MODULATION OF ENDOTHELIAL CYTOSKELETAL DYNAMICS AND YAP LOCALIZATION BY ANGIOGENIC FACTORS

A Thesis

by

LEUNG KAU TANG

Submitted to the Office of Graduate and Professional Studies of Texas A&M University in partial fulfillment of the requirements for the degree of

MASTER OF SCIENCE

Chair of Committee, Gonzalo Rivera
Committee Members, Robert Burghardt
                          Robert Chapkin
                          David Russell
Interdisciplinary Faculty Chair, Ivan Rusyn

May 2017

Major Subject: Toxicology

Copyright 2017 Leung Kau Tang
ABSTRACT

Angiogenesis, the formation of new blood vessels from pre-existing ones, plays a crucial role in physiological processes and various pathological conditions including cancer. Angiogenic factor stimulation, including hepatocyte growth factor (HGF) and vascular endothelial growth factor (VEGF), promote endothelial cell cytoskeletal remodeling and sprouting angiogenesis. Gab1 and Nck are interacting scaffold proteins that integrate and specify cues from angiogenic factors that impact cytoskeletal dynamics. Recent findings indicate that the activity of Yes-associated protein (YAP), a transcriptional co-activator and effector of growth control and tumor suppressor in the Hippo pathway, is modulated by cytoskeletal remodeling during angiogenesis. The existing literature suggests that the architecture of the cytoskeleton, including the organization of actin filaments (F-actin) and vascular endothelial cadherin (VE-cadherin) cell adhesions modulate the activity of YAP. Therefore, the Gab1/Nck complex is uniquely positioned to coordinate cytoskeletal changes during sprouting angiogenesis that potentially alter the activation of YAP. Here, we determined the role of Gab1 and Nck in specifying the subcellular distribution and activation of endothelial YAP in response to angiogenic factor stimulation. We hypothesized that Gab1- and Nck-dependent cytoskeletal changes, i.e. stress fiber formation and cell-cell adhesion remodeling, play a significant role in the nuclear translocation and regulation of the phosphorylation state of YAP. Our results show that both HGF and VEGF stimulation induce the formation of a signaling complex that includes Gab1 and Nck. Disruption of
this complex through silencing approaches disrupts the localization of VE-cadherin
junctions and facilitates the formation of endothelial gaps in confluent endothelial
monolayers. In sparsely seeded endothelial cells, disruption resulted in altered actin
dynamics; loss of Nck, but not Gab1, induced the nuclear translocation of YAP when
endothelial cells were exposed to angiogenic factor stimulation. These results suggest
that the Gab1/Nck complex contributes to regulation of the structural and functional
integrity of the endothelium and the angiogenic response through mechanisms that
involve modulation of YAP activation/subcellular localization.
ACKNOWLEDGEMENTS

I would like to thank my advisor Dr. Rivera for all his teaching, guidance, support and patience throughout the course of this research I have been working with him. I learnt from him not only how to be a scientist but also how to be a better version of myself. I am truly thankful for all the time he invested on transforming me.

I would like to thank my committee members Dr. Burghardt, Dr. Chapkin, and Dr. Russell for their helpful suggestions and guidance on developing this thesis. My thanks also go to Dr. Barhoumi in the College of Veterinary Medicine and Biomedical Sciences, Image Analysis Laboratory for her guidance and advice with microscopy and image analysis. To my previous lab mates, Dr. Chaki, Dr. Morris and Julia Popp, I will always be grateful for your advice, support, encouragement and assistance. Thanks also go to my friends and colleagues and the department faculty and staff for making my time at Texas A&M University a great experience.

Finally, thanks to my mother and father for their encouragement and especially to my wife for her endless patience and love.
CONTRIBUTORS AND FUNDING SOURCES

Contributors

This work was supervised by a thesis committee consisting of my advisor Dr. Gonzalo Rivera of the Department of Veterinary Pathobiology, Dr. Robert Burghardt of the Department of Veterinary Integrative Biosciences, Dr. Robert Chapkin of the Department of Nutrition and Dr. David Russell of the Department of Chemistry.

All other work conducted for the thesis was completed by the student independently.

Funding Sources

Graduate study was supported by a fellowship from Texas A&M University.
**NOMENCLATURE**

<table>
<thead>
<tr>
<th>Abbreviation</th>
<th>Full Form</th>
</tr>
</thead>
<tbody>
<tr>
<td>µM</td>
<td>Micrometer</td>
</tr>
<tr>
<td>Arp2/3</td>
<td>Actin related protein 2/3 complex</td>
</tr>
<tr>
<td>Akt</td>
<td>Protein kinase B</td>
</tr>
<tr>
<td>BSA</td>
<td>Bovine serum albumin</td>
</tr>
<tr>
<td>Cdc42</td>
<td>Cell division control protein 42</td>
</tr>
<tr>
<td>Met</td>
<td>Mesenchymal epithelial transition factor receptor</td>
</tr>
<tr>
<td>dH₂O</td>
<td>Distilled water</td>
</tr>
<tr>
<td>ddH₂O</td>
<td>Deionized distilled water</td>
</tr>
<tr>
<td>DPBS</td>
<td>Dulbecco’s phosphate buffered saline</td>
</tr>
<tr>
<td>ECM</td>
<td>Extracellular matrix</td>
</tr>
<tr>
<td>Erk1/2</td>
<td>Extracellular signal–regulated kinases 1 and 2</td>
</tr>
<tr>
<td>F-actin</td>
<td>Filamentous actin</td>
</tr>
<tr>
<td>FBS</td>
<td>Fetal bovine serum</td>
</tr>
<tr>
<td>FIJI</td>
<td>FIJI is just ImageJ</td>
</tr>
<tr>
<td>Gab1</td>
<td>GRB2 Associated Binding Protein 1</td>
</tr>
<tr>
<td>G-actin</td>
<td>Globular actin</td>
</tr>
<tr>
<td>GAPDH</td>
<td>Glyceraldehyde 3-phosphate dehydrogenase</td>
</tr>
<tr>
<td>GRB2</td>
<td>Growth factor receptor-bound protein 2</td>
</tr>
<tr>
<td>HEPES-BSS</td>
<td>HEPES Buffered Saline Solution</td>
</tr>
<tr>
<td>HGF</td>
<td>Hepatocyte growth factor</td>
</tr>
<tr>
<td>Abbreviation</td>
<td>Full Form</td>
</tr>
<tr>
<td>--------------</td>
<td>-----------</td>
</tr>
<tr>
<td>HUVECs</td>
<td>Human umbilical vein endothelial cells</td>
</tr>
<tr>
<td>kDa</td>
<td>Kilodalton</td>
</tr>
<tr>
<td>Nck</td>
<td>Non-catalytic region of tyrosine kinase adaptor protein</td>
</tr>
<tr>
<td>NFDM</td>
<td>Non-fat dry milk</td>
</tr>
<tr>
<td>N-WASp</td>
<td>Neuronal Wiskott - Aldrich syndrome protein</td>
</tr>
<tr>
<td>PFA</td>
<td>Paraformaldehyde</td>
</tr>
<tr>
<td>PI(4,5)P₂</td>
<td>Phosphatidylinositol (4,5)-bisphosphate</td>
</tr>
<tr>
<td>ROI</td>
<td>Region of interest</td>
</tr>
<tr>
<td>RTK</td>
<td>Receptor tyrosine kinase</td>
</tr>
<tr>
<td>TNS</td>
<td>Trypsin neutralizing solution</td>
</tr>
<tr>
<td>VE-cadherin</td>
<td>Vascular endothelial cadherin</td>
</tr>
<tr>
<td>VEGF</td>
<td>Vascular endothelial growth factor</td>
</tr>
<tr>
<td>VEGFR</td>
<td>Vascular endothelial growth factor receptor</td>
</tr>
</tbody>
</table>
TABLE OF CONTENTS

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABSTRACT</td>
<td>ii</td>
</tr>
<tr>
<td>ACKNOWLEDGEMENTS</td>
<td>iv</td>
</tr>
<tr>
<td>CONTRIBUTORS AND FUNDING SOURCES</td>
<td>v</td>
</tr>
<tr>
<td>NOMENCLATURE</td>
<td>vi</td>
</tr>
<tr>
<td>TABLE OF CONTENTS</td>
<td>vii</td>
</tr>
<tr>
<td>LIST OF FIGURES</td>
<td>xi</td>
</tr>
<tr>
<td>CHAPTER I INTRODUCTION</td>
<td>1</td>
</tr>
<tr>
<td>An Overview of Angiogenesis</td>
<td>1</td>
</tr>
<tr>
<td>Sprouting Angiogenesis</td>
<td>1</td>
</tr>
<tr>
<td>Intussusceptive Angiogenesis</td>
<td>2</td>
</tr>
<tr>
<td>Angiogenesis in Health and Disease</td>
<td>3</td>
</tr>
<tr>
<td>Role of Actin Cytoskeleton in Endothelial Morphogenesis</td>
<td>5</td>
</tr>
<tr>
<td>Actin Polymerization Machineries</td>
<td>5</td>
</tr>
<tr>
<td>Regulation of Arp2/3 by Nucleation Promoting Factors</td>
<td>6</td>
</tr>
<tr>
<td>Key Signaling Mechanisms Linking Actin Dynamics and Angiogenesis</td>
<td>8</td>
</tr>
<tr>
<td>Tyrosine Phosphorylation</td>
<td>8</td>
</tr>
<tr>
<td>Phosphoinositides</td>
<td>9</td>
</tr>
<tr>
<td>Rho GTPases</td>
<td>9</td>
</tr>
<tr>
<td>Regulation of Actin Dynamics by Scaffolding and Adaptor Proteins</td>
<td>10</td>
</tr>
<tr>
<td>Gab1</td>
<td>11</td>
</tr>
<tr>
<td>Nck</td>
<td>12</td>
</tr>
<tr>
<td>The Hippo Signaling Pathway</td>
<td>14</td>
</tr>
<tr>
<td>YAP</td>
<td>14</td>
</tr>
<tr>
<td>Summary</td>
<td>16</td>
</tr>
<tr>
<td>CHAPTER II FORMATION OF AN ENDOTHELIAL GAB1/NCK COMPLEX AND SIGNALING</td>
<td>17</td>
</tr>
<tr>
<td>DOWNSTREAM OF ANGIOGENIC FACTORS</td>
<td></td>
</tr>
<tr>
<td>Introduction</td>
<td>17</td>
</tr>
<tr>
<td>Materials and Methods</td>
<td>18</td>
</tr>
</tbody>
</table>
CHAPTER III  MODULATION OF VE-CADHERIN CELL-CELL ADHESION, ACTIN ORGANIZATION AND YAP LOCALIZATION BY GAB1 AND NCK.  33

Introduction ................................................................. 33
Materials and Methods .................................................... 34
  Cell Culture ............................................................... 34
  Antibodies ................................................................. 34
  siRNA Transfection ...................................................... 35
  Immunofluorescence Labeling Actin, VE-Cadherin and YAP .......... 36
  Western Blotting .......................................................... 36
  Statistic ...................................................................... 37
Results ........................................................................... 38
  Gab1 and Nck Regulate Endothelial Monolayer Integrity .......... 38
  Gab1 and Nck Regulates Actin Dynamics ................................. 41
    Confluent Cells .......................................................... 41
    Sparsely-seeded Cells .................................................... 46
  Loss of Gab1 and Nck Induces Nuclear Translocation of YAP ....... 46
    Confluent Cells .......................................................... 46
    Sparsely-seeded Cells .................................................... 47
Discussion ..................................................................... 47

CHAPTER IV  SUMMARY AND CONCLUSIONS .......................... 54

Future Directions ............................................................. 55

REFERENCES .................................................................. 56

APPENDIX A  CELL LYSATE PREPARATION AND WESTERN BLOT .... 74
APPENDIX B GST-NCK-SH2 PULL-DOWN ASSAY ........................................ 85
APPENDIX C IMMUNOPRECIPITATION ..................................................... 89
APPENDIX D IMMUNOFLUORESCENCE LABELING ACTIN, VE-CADHERIN AND YAP ................................................................. 93
<table>
<thead>
<tr>
<th>Figure</th>
<th>Description</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.1</td>
<td>Formation of an endogenous Gab1/Nck complex in endothelial cells is induced by HGF and VEGF stimulation</td>
<td>24</td>
</tr>
<tr>
<td>2.2</td>
<td>Role of Gab1 and Nck in HGF-induced signaling in endothelial cells</td>
<td>27</td>
</tr>
<tr>
<td>2.3</td>
<td>Role of Gab1 and Nck in VEGF-induced signaling in endothelial cells</td>
<td>28</td>
</tr>
<tr>
<td>3.1</td>
<td>Role of Gab1 and Nck in regulating HGF-induced endothelial cell-cell junction dynamics</td>
<td>39</td>
</tr>
<tr>
<td>3.2</td>
<td>Role of Gab1 and Nck in regulating VEGF-induced endothelial cell-cell junction dynamics</td>
<td>40</td>
</tr>
<tr>
<td>3.3</td>
<td>Role of Gab1 and Nck in regulating HGF-induced F-actin dynamics in endothelial monolayers</td>
<td>42</td>
</tr>
<tr>
<td>3.4</td>
<td>Role of Gab1 and Nck in regulating VEGF-induced F-actin dynamics in endothelial monolayers</td>
<td>43</td>
</tr>
<tr>
<td>3.5</td>
<td>Role of Gab1 and Nck in regulating HGF-induced F-actin dynamics in sparse endothelial cells</td>
<td>44</td>
</tr>
<tr>
<td>3.6</td>
<td>Role of Gab1 and Nck in regulating VEGF-induced F-actin dynamics in sparse endothelial cells</td>
<td>45</td>
</tr>
<tr>
<td>3.7</td>
<td>Role of Gab1 and Nck in regulating the subcellular distribution of YAP in HGF-stimulated, confluent endothelial monolayers</td>
<td>48</td>
</tr>
<tr>
<td>3.8</td>
<td>Role of Gab1 and Nck in regulating the subcellular distribution of YAP in VEGF-stimulated confluent endothelial monolayers</td>
<td>49</td>
</tr>
<tr>
<td>3.9</td>
<td>Role of Gab1 and Nck in regulating the subcellular distribution of YAP in HGF-stimulated, sparse endothelial cells</td>
<td>50</td>
</tr>
<tr>
<td>3.10</td>
<td>Role of Gab1 and Nck in regulating the subcellular distribution of YAP in VEGF-stimulated, sparse endothelial cells</td>
<td>51</td>
</tr>
</tbody>
</table>
CHAPTER I
INTRODUCTION

An Overview of Angiogenesis

Angiogenesis is the formation of new blood vessels from pre-existing ones [1]. It is a key physiological process in embryo development, wound repair, and female reproduction [2]. In addition, aberrant angiogenesis is involved in pathological conditions including hypoxia, inflammation and tumor formation [3]. Angiogenesis is promoted by a variety of cues including soluble factors, extracellular matrix (ECM) proteins and adhesion molecules [4]. Angiogenesis involves tightly regulated processes ranging from cell adhesion to cell migration to ECM remodeling [1]. New vessels can form through two major processes: sprouting and intussusceptive angiogenesis. In sprouting angiogenesis, vascular endothelial cells proliferate, migrate into the ECM and undergo lumenization to form an interconnected network of growing sprouts [5]. Intussusceptive angiogenesis, on the other hand, is the process whereby the wall of an existing blood vessel undergoes invagination thus splitting into two vessels [6].

Sprouting Angiogenesis

In adult animals the endothelium remains mostly in a quiescent state [7]. However, under the presence of angiogenic cues vascular endothelial cells become active through a process known as endothelial-mesenchymal transition (EndMT), an early step in the formation of new blood vessels. Sprouting angiogenesis is typically triggered by a spatial gradient of angiogenic factors. A gradient of vascular endothelial
growth factor (VEGF), one of the most important regulators of sprouting angiogenesis, activates select endothelial cells to become tip or leader cells that guide the growth of the new vascular sprout [8]. VEGF, known to induce EndMT, promotes phenotypic changes in endothelial cells that involve remodeling of cell-cell and cell-ECM adhesions, transition from apical-basal to front-back cell polarity, cytoskeletal reorganization, enhanced motility, and transcriptional activation [9]. Tip endothelial cells lead the growing sprout in response to concentration gradients of angiogenic factors, express and release matrix remodeling enzymes that facilitate cell migration through the basement membrane and surrounding connective tissue [10]. Trailing endothelial cells, on the other hand, first proliferate to support sprout elongation and subsequently undergo vacuolization and reorganization of cell-cell junctions to facilitate vascular lumenization [8]. In addition, cytoskeletal-based membrane processes termed filopodia connect neighboring sprouts to establish a perfused vascular network [1].

*Intussusceptive Angiogenesis*

Intussusceptive angiogenesis is the process whereby the vascular wall generates intravascular pillars that eventually split the original vessel into two parallel conduits that, upon maturation, expand the vascular network [11]. In general, intussusceptive angiogenesis results in extension of the capillary network to provide larger endothelial exchange surface. Intussusceptive angiogenesis does not require cell proliferation or ECM remodeling [1]. While sprouting is normally stimulated by angiogenic factors such as VEGF, fibroblast growth factor (FGF) and platelet-derived growth factor (PDGF), intussusception is induced mainly by shear stress [12]. Intussusceptive angiogenesis
appears to have significant clinical relevance since it has been involved in the development of resistance to anti-angiogenic therapies in cancers [13].

**Angiogenesis in Health and Disease**

Although angiogenesis is a vital process in growth and development, the structural and functional integrity of the vascular network is also critical for tissue homeostasis. Following the formation of a mature vascular network, the endothelium adopts a quiescence phenotype that provides an organ-specific, selective barrier for the exchange of gases, nutrients, and metabolic products between the bloodstream and tissues.

Changes in the balance between pro-angiogenic and anti-angiogenic factors that result in loss of vascular homeostasis are frequently associated with disease progression. For example, dysregulated angiogenesis resulting from excessive production of VEGF is involved in various ocular pathologies including diabetic retinopathy, age-related macular degeneration, and retinopathy of prematurity [14, 15]. Increase leakiness and hemorrhagic episodes due to alterations in the vascular architecture lead to a progressive loss of vision and eventual blindness [16]. The development of solid tumors constitutes another example of disease progression intricately linked to aberrant angiogenesis. Cancer results, primarily, from uncontrolled cell proliferation [17]. The rapidly growing tumor mass contributes to an increasingly hypoxic microenvironment that, in turn, promotes the secretion of angiogenic factors. The resulting expansion of the tumor vasculature secures the supply of oxygen and nutrients necessary to sustain further tumor growth. Both in retinopathies and tumors, a structurally disorganized and
hyperpermeable vasculature, contributes to increased hypoxia and poor tissue perfusion [18, 19]. The resulting increase in interstitial fluid pressure constitutes a major barrier to the effective delivery of therapeutics [20]. Since tumor growth and progression of retinopathies are dependent on aberrant neovascularization, the development of therapies to limit angiogenesis or promote vascular normalization remains a critical need [5, 21, 22]. Many of such therapies are based on the inhibition of VEGF-associated mechanisms. Bevacizumab, the first FDA-approved anti-angiogenic therapeutic, is an anti-VEGF antibody that inhibits proliferation of endothelial cells and expansion of the vascular network [21]. While highly effective in pre-clinical models, VEGF-targeted treatments have produced only moderate clinical benefits [3, 23]. Many cancer patients acquire resistance to this treatment through activation of compensatory pro-angiogenic circuits, including hepatocyte growth factor (HGF/c-Met), that sustain neovascularization contributes to poor clinical outcomes [24].

Ischemia is a reduction in tissue perfusion that causes insufficient delivery of oxygen and nutrients and accumulation of metabolic waste products [25]. Ischemic heart disease, including coronary artery disease, is a leading cause of death worldwide. Coronary hypoperfusion leads to myocardial ischemia, increased hypoxia, and eventual congestive heart failure. In contrast to anti-angiogenic therapies designed to limit cancer and ocular disease progression, strategies that promote angiogenesis could be beneficial to treat ischemic diseases. For example, supplementation of angiogenic factors such as VEGF into the ischemic tissue can stimulate the formation and maturation of new collateral vessels to enhance tissue perfusion [26].
Role of Actin Cytoskeleton in Endothelial Morphogenesis

Actin, an essential and highly abundant proteins in eukaryotic cells [27], plays an important role in determining cell morphology and modulating cell motility. The actin cytoskeleton fulfills such roles by providing structural and mechanical support to the plasma membrane, directing the formation of structures of locomotion, and regulating cell-cell and cell-ECM adhesions [28]. In the cell, actin is found in either a monomeric/globular (G-actin) state or a polymeric/filamentous state (F-actin) [29, 30]. The pool of G-actin provides the building blocks for the assembly of polar, double-stranded helical F-actin. Actin polymerization involves nucleation, the initial assembly of a few ATP-loaded actin monomers, and subsequent polymer elongation [29]. Since it is an energetically-unfavorable process, actin nucleation does not occur spontaneously but in the presence of additional cellular factors that act as catalysts [31, 32]. Once the energetic barrier of actin nucleation has been overcome, due to the large abundance of monomeric G-actin, polymer elongation proceeds at diffusion-limited rate [30, 33]. Therefore, actin nucleation is necessarily a highly regulated process under physiological conditions [34]. Both, the fast growing (plus or barbed) and the slow-growing (minus or pointed) ends of a filament can incorporate G-actin subunits albeit with different kinetics [30].

Actin Polymerization Machineries

Although multiple proteins participate in the regulation of actin dynamics, the actin-related Arp2/3 complex and formins are major regulators of actin nucleation [30, 34]. The Arp 2/3 complex, a seven subunit machinery, promotes nucleation of new
filaments typically arranged at a 70° angle from existing ones, therefore generating a characteristically branched filament network [34-37]. Formins, on the other hand, are a large family of proteins (15 members in humans) that comprise a structural organization based on the conserved formin-homology (FH) domain. Formins undergo dimerization to polymerize unbranched, linear actin filaments [38]; the lasso-shaped structure formed by a pair of FH2 domain interacts with the barbed end of actin filaments while the FH1 domain facilitates the processive elongation of the polymer by increasing the local concentration of profiling/ATP-loaded G-actin subunits [34, 39].

It is thought that the coordination of various actin nucleation/elongation machineries is required for the spatiotemporal organization and remodeling of F-actin structures that support cell shape and motility [40].

Regulation of Arp2/3 by Nucleation Promoting Factors

By facilitating the assembly of a branched actin network, the Arp2/3 complex plays a critical role in generating protrusive structures, termed lamellipodia, that enable cell migration [41, 42]. Since the Arp2/3 complex is intrinsically inactive [34], the so-called nucleation promoting factors are required to initiate the assembly of branched actin networks. Proteins of the Wiskott-Aldrich syndrome protein (WASp) family are prominent nucleation promoting factors that provide major regulation of the Arp2/3 complex [43]. The WASp family of scaffold proteins integrate signals from extracellular stimuli to modulate the activity of downstream effectors that control actin dynamics [44]. WASp was first discovered in the hematopoietic system; mutations of the WASp gene cause Wiskott Aldrich Syndrome (WAS), an X-linked genetic disease characterized
by thrombocytopenia, eczema, and immunodeficiency [45]. Unlike WASp that is expressed exclusively in the non-erythroid hematopoietic cells, the closely related N-WASp (neuronal WASp) is expressed ubiquitously [44, 46].

Whereas various motifs located in the N-terminus of WASp and N-WASp are involved in signaling integration, key conserved motifs in the C-terminal region mediate actin filament nucleation. Thus, the N-terminal WASp homology 1 (WH1) domain, polybasic motif, GTPase binding (GBD) domain, and proline-rich segment provide integration of upstream regulatory signals [44, 47]. The WH1 domain binds the WASp-interacting protein (WIP), an actin regulatory and Nck binding protein thought to suppress the activity of N-WASp [44]. The polybasic motif binds phosphoinositides with preference for PI(4,5)P2. The GBD domain interacts with GTP-loaded small GTPases, most notably Cdc42 and Rac1 [44, 48]. Through its proline-rich segment, N-WASp directly interacts with proteins containing Src Homology (SH) 3 domains such as Nck [44, 48]. The C-terminal portion of WASp/N-WASp, including verprolin, cofilin, and acidic (VCA) domains, contributes to the molecular activity [34, 47]. The VCA domain mediates interactions with G-actin and the Arp2/3 complex to facilitate nucleation of branched actin filaments [34]. In the absence of extracellular stimuli, the VCA domain interacts with the GBD/polybasic motifs and such intramolecular interaction mediates auto-inhibition of N-WASp by preventing exposure of the VCA domain to G-actin and the Arp2/3 complex [44, 48]. When the GBD domain and basic region of WASp/N-WASp interact with upstream signaling molecules, the auto-inhibition is relieved by disruption of the intramolecular interaction and exposure of the VCA domain [44, 48].
Of significance, actin polymerization mediated by N-WASp/Arp2/3 complex is critical for endothelial cell migration and morphogenesis [41, 49, 50].

**Key Signaling Mechanisms Linking Actin Dynamics and Angiogenesis**

It is well known that coordination of actin dynamics in response to extracellular stimuli plays an important role in angiogenesis. Although activation of cell surface receptors modulates signaling through a myriad of mechanisms, tyrosine phosphorylation, phosphoinositides, and Rho GTPases constitute major links between extracellular cues and downstream effectors that coordinate cytoskeletal remodeling during angiogenesis.

**Tyrosine Phosphorylation**

Tyrosine phosphorylation, the addition of a phosphate group to tyrosine residues in proteins, is an important posttranslational modification that alters the activity of proteins in key cellular processes including proliferation, migration, transcription, and metabolism [51]. Major players in signaling propagation by tyrosine phosphorylation include tyrosine kinases (writers), tyrosine phosphatases (erasers), and proteins containing phosphotyrosine recognition domains such as the Src Homology (SH)2 or phosphotyrosine binding (PTB) domains (readers) that relay signals to downstream effectors [52]. It is well recognized that cues from soluble and matrix-related molecules modulate cytoskeletal dynamics through activation of tyrosine phosphorylation during developmental angiogenesis [4]. Dysregulation of receptor tyrosine kinases (RTK) such as vascular endothelial growth factor receptor (VEGFR) and hepatocyte growth factor
receptor (c-Met), on the other hand, drives pathological angiogenesis through mechanism that involve aberrant proliferation and migration of endothelial cells [53, 54].

**Phosphoinositides**

Critical regulation of actin dynamics is provided by membrane-associated phosphoinositides [55]. Although phosphoinositides constitute about 10% of the total membrane phospholipids, they play major roles in regulating processes ranging from intracellular trafficking to cytoskeletal dynamics to cell motility [55-57]. Differential subcellular distribution and enrichment of phosphoinositate species account for their specific cellular functions. For example, phosphatidylinositol (4,5)-bisphosphate (PI(4,5)P2) and phosphatidylinositol (3,4,5)-trisphosphate (PI(3,4,5)P3), enriched in the cytosolic leaflet of the plasma membrane, regulate actin remodeling by directing the recruitment of actin polymerization machineries [55]. Whereas PI(4,5)P2 is constitutively present at the plasma membrane, the membrane accumulation of PI(3,4,5)P3 is, in contrast, highly sensitive to extracellular stimulation [55]. The regulation of actin dynamics by PI(4,5)P2 affects membrane ruffling, endocytic processes, and cell adhesion [55, 58]. PI(3,4,5)P3-dependent actin remodeling, on the other hand, modulates phagocytic processes and chemotaxis [55]. Surprisingly, the contribution of phosphoinositides to the regulation of angiogenesis remains largely undetermined [59].

**Rho GTPases**

The Rho GTPases are guanine nucleotide binding proteins of low molecular weight that catalyze the hydrolysis of guanine-triphosphate (GTP) to guanine-
diphosphate (GDP) [60]. They are important molecular switches that link signaling at the cell surface receptors with cytoskeletal remodeling [61]. Rho GTPases are activated by a variety of membrane receptors, including receptor tyrosine kinases, adhesion receptors, and G-protein coupled receptors [62]. The activity of Rho GTPases is controlled by molecular cycling between GTP-bound (active) and GDP-bound (inactive) states [60]. Thus, the activation state of Rho GTPases is modulated by guanine nucleotide exchange factors (GEFs), GTPase activating proteins (GAPs), and GDP dissociation inhibitors (GDIs). GEFs facilitate Rho GTPases activation by promoting the dissociation of GDP and subsequent binding of GTP, which is abundantly present in the cytosol [63]. GAPs, on the other hand, induce Rho GTPases inactivation by enhancing their intrinsic GTPase activity [64]. GDIs provide another layer of regulation by sequestering Rho GTPases in their inactive, GDP-bound state [60, 64]

The Rho GTPase family, RhoA, Rac1 and Cdc42 play key roles in cell polarity, directional migration, intracellular trafficking, and proliferation [60, 65]. Noteworthy, activated Cdc42 directly binds N-WASp and induces Arp2/3 complex-dependent actin filament formation [66, 67]. Recent findings showed an important role for Cdc42 in vascular morphogenesis through regulation of endothelial cell adhesion, polarity and cytoskeletal organization [68].

**Regulation of Actin Dynamics by Scaffolding and Adaptor Proteins**

In spite of lacking catalytic activity, intracellular adaptors and scaffold proteins play an essential role in the relay of information from extracellular cues by directing the spatiotemporal organization of signaling complexes. Adaptor proteins, typically
composed of protein-protein and protein-lipid interaction modules, facilitate the recruitment of signaling enzymes to the proximity of activated surface receptors and increase the local concentration of signaling effectors. Scaffold proteins, on the other hand, display multiple binding sites that provide a platform for the organization of signaling cascades. Nck and Gab1 are examples of adaptor proteins that play important roles in the channeling of information from extracellular signals to the cytoskeleton.

Based on evidence suggesting an important role for the interaction between Nck and Gab1 in epithelial morphogenesis [69], we postulated that angiogenic factors stimulate the formation of a Gab1/Nck complex that modulates actin dynamics in endothelial cells.

**Gab1**

Grb2-associated binder 1 (Gab1) belongs to a family of adaptors proteins that also include Gab2 and Gab3 [70]. Gab1 consists of an N-terminal pleckstrin homology domain, a Met-binding domain, three proline-rich sequences and multiple tyrosine phosphorylation sites [71, 72]. Upon activation of RTKs (e.g. VEGFR, c-MET), Gab1 undergoes tyrosine phosphorylation and becomes a docking platform for proteins containing phosphotyrosine binding domains [71-73]. For example, various phosphorylated tyrosine residues of Gab1 serve as the binding sites for the SH2 domain of the adaptor protein Crk, phospholipase C gamma 1 (PLCγ), phosphoinositide 3-kinase (PI3K), and tyrosine phosphatase SHP2 [74]. Through the recruitment of these signaling molecules, Gab1 contributes to the regulation of cell growth, survival, proliferation, motility, and differentiation [75-78]. In endothelial cells, the Gab1-SHP2 and Gab1-PI3K complexes are required for HGF-induced angiogenesis through activation of
Erk1/2 and Akt pathways, respectively [70, 79]. Gab1 deletion in mice results in a lethal phenotype characterized by impaired cardiovascular development, and placental defects [78, 80]. Specifically, loss of Gab1-SHP2 interaction causes blood vessel fragmentation in the placenta that leads to early embryonic death [78, 81].

In addition, Gab1 is differentially phosphorylated by members of the Src family kinases [74, 82, 83]. Thus, Gab1 may regulate different aspects of cell function by transducing a wide spectrum of signals generated by RTKs and the Src family to downstream effectors. A recent study reported that a direct interaction between Gab1 and Nck, downstream of c-MET activation, plays an important role in the regulation of N-WASp-stimulated, Arp2/3-dependent actin polymerization [69]. Such findings support the hypothesis that the Gab1-Nck complex regulates angiogenesis by integrating extracellular signals eliciting tyrosine phosphorylation and cytoskeleton remodeling.

\textit{Nck}

The non-catalytic region of tyrosine kinase adaptors (Nck) are ubiquitously expressed, 47-kDa cytosolic molecules that play important roles in cytoskeletal regulation [84]. In mammals, the paralogues \textit{Nck1} and \textit{Nck2} encode two proteins that share 68\% amino-acid identity and exhibit considerable functional overlap [85, 86]. Nck adaptors are composed of three N-terminal SH3 domains and one carboxyl-SH2 domain [84]. Whereas SH2 and SH3 domains lack catalytic activity, they mediate protein-protein interactions and thus facilitate the assembly of signaling complexes [84]. SH2 domains bind, in a sequence specific manner, phosphotyrosine peptides in target proteins [52]. SH3 domains, on the other hand, interact with proline-rich regions of downstream
effectors such as N-WASp [87]. Thus, Nck links phosphotyrosine signals with various effectors involved in actin cytoskeleton regulation, gene expression, and protein degradation [85, 86]. Nck1 and Nck2 have broad and overlapping expression patterns during development and whereas they are functionally redundant [84], deletion of Nck causes embryonic lethality in mice, defects in the organization of the lamellipodial actin network, and impairs migration of embryonic fibroblasts [88].

Signaling cooperation is a common theme in regulation of cytoskeletal dynamics. For example, maximum activation of N-WASp-stimulated actin polymerization requires the convergence and integration of upstream signals from PI(4,5)P2, Cdc42 and Nck [89, 90]. Interestingly, the engagement of N-WASp by Nck-SH3 domains provides a very robust signal for actin polymerization, as shown by the formation of actin comets by clustering of SH3 domains at the plasma membrane [40, 91]. Of note, a reciprocal interaction between Nck and PI(4,5)P2 enhances localized actin polymerization [92]. Recent studies highlight a critical role for Nck in regulation of endothelial cell migration and morphogenesis. Other recent findings showed that specific deletion of Nck in the mouse endothelium results in abnormal cardiovascular development and embryonic lethality [93].

Evidence suggests that Nck plays a role in angiogenesis through modulation of cell proliferation, polarity and migration in endothelial cells. For example, Nck plays an important role in angiogenic factor–stimulated cytoskeletal remodeling and directional migration of endothelial cells [49, 94-96]. Specifically, loss of Nck disrupts endothelial apical-basal polarization and lumen formation through deactivation of Cdc42/aPkc [50].
Findings from a recent study showed that deletion of Nck in the endothelium of mice results in impaired cardiovascular development and embryonic lethality [93]. Collectively, these studies suggest a crucial role for Nck in angiogenesis.

**The Hippo Signaling Pathway**

Hippo signaling plays an important role in regulation of organ size by modulating the balance between cell proliferation and apoptosis [97]. The core Hippo pathway in mammals consists of two Ser/Thr kinases, MST1/2 and LATS1/2, and the transcription co-activators YAP/TAZ [98]. Activated MST1/2 directly phosphorylate LATS1/2 thereby inducing their activation. Activated LATS1/2, in turn, phosphorylate YAP/TAZ to inhibit their activity as transcription co-activators [97]. Recent studies suggest that YAP plays an important role in angiogenesis through gene transcription regulation [99]

**YAP**

Yes-associated protein (YAP) is a 65 kDa transcription co-activator regulated by the Hippo pathway, a kinase cascade activated in response to changes in cell morphology that modulates cell growth and organ size specification [97]. Phosphorylation of YAP by LATS1/2, Ser/Thr kinases in the Hippo pathway, provides an important regulatory mechanism [100]. Activation of the Hippo pathway by extracellular stimuli leads to LATS1/2-dependent phosphorylation of YAP at a critical serine (S127) residue [101]. Phosphorylated YAP (S127) binds 14-3-3 proteins in the cytoplasm and the resulting complex is increasingly susceptible to proteasomal degradation [102]. Thus, activation of the Hippo pathway suppresses YAP activity. In
the absence of Hippo pathway activation, unphosphorylated YAP translocates to the nucleus where it forms a complex with the transcription factor TEAD and promotes expression of genes involved in cell proliferation and survival [98, 103]. Not surprisingly, dysregulation of the Hippo/YAP axis has been linked to pathological conditions such as cancer [104-107].

The functional significance of Hippo/YAP in developmental and pathological angiogenesis is only beginning to emerge. Recent studies suggest that the involvement of endothelial YAP in expression of genes related to angiogenesis [99]. Accumulating evidence suggests that mechanical cues modulate the activity of YAP [108]. Whereas endothelial cells cultured on stiff matrices display predominant nuclear localization of YAP, YAP preferentially localized in the cytoplasm in cells seeded on soft matrices [109]. Such differential distribution suggests that cell stretching and cell-cell contacts are important determinants of YAP localization/activity. In tightly packed endothelial monolayers, the function and localization of YAP are regulated by VE-cadherin-mediated cell-cell adhesion [99]. In the presence of immature/remodeling cell-cell adhesions (sub-confluent monolayers), the actin remodeling protein EGF receptor kinase substrate 8 (EPS8) is recruited to the plasma membrane by competing with YAP for the binding to the α-catenin/VE-cadherin complex [110]. As a result, YAP translocates to the nucleus and facilitates gene expression. Upon cell-cell junction maturation/stabilization (confluent monolayers), EPS8 dissociates from the VE-cadherin complex, which now recruits 14-3-3 proteins and sequesters YAP in the cytoplasm [110]. Evidence from recent studies suggests that Nck is involved in YAP regulation
through modulation of LATS1/2 activity in podocytes [111]. YAP phosphorylation and activity also appear to be regulated by PAR polarity proteins [112], known interaction partners of the scaffolding protein Gab1 [113]. Collectively, these findings support the notion that, by integrating signals that drive cytoskeletal remodeling, the Nck/Gab1 complex modulates Hippo/YAP activation in endothelial morphogenesis.

**Summary**

Cytoskeletal remodeling elicited by soluble and matrix-associated signals underlies the transition from a quiescent to an active, angiogenic endothelial phenotype. The interacting adaptor proteins Gab1 and Nck appear uniquely positioned to promote angiogenesis by integrating signals that alter tyrosine phosphorylation with cytoskeletal remodeling. Here, we formulate the working hypothesis that signaling propagation by the Gab1/Nck complex plays a significant role in endothelial morphogenesis through a mechanism that involves modulation of the Hippo/YAP pathway.
CHAPTER II

FORMATION OF AN ENDOTHELIAL GAB1/NCK COMPLEX AND SIGNALING DOWNSTREAM OF ANGIOGENIC FACTORS

Introduction

Sprouting angiogenesis, an important mechanism of neovascularization, is triggered by gradients of soluble and matrix-associated cues [1]. Under pro-angiogenic factor stimulation, endothelial cells undergo important phenotypic changes, collectively termed endothelial-to-mesenchymal transition (EndMT), that include an altered pattern of gene expression, transition of apical-basal to front-back polarity, increased cellular motility, and the development of invasive behavior [9].

Changes linked to EndMT require the activation of a specific transcription program [114]. YAP, a transcriptional co-activator, plays an important role in regulation of organ growth, tissue homeostasis, and tumor progression [115, 116]. The activity of YAP is regulated by phosphorylation and subcellular localization; phosphorylated YAP is inhibited and retained in the cytoplasm/plasma membrane whereas unphosphorylated YAP translocates to the nucleus to promote gene expression [117]. In the endothelium, the activity of YAP results in the expression of signaling proteins that promote angiogenesis [99] and the nuclear translocation of transcription factors [118]. Recent findings indicate that the activity of YAP is regulated by cytoskeletal remodeling during angiogenic activation of the endothelium [119].
Actin remodeling plays a central role in directing morphological changes associated with EndMT, i.e. the transition from a typical cobblestone, quiescent endothelium to an active phenotype characterized by the presence of elongated, spindle-shaped endothelial cells [120] that become highly migratory [121, 122]. Such actin-driven morphological transition is dependent on critical extracellular signals that alter tyrosine phosphorylation [123, 124]. HGF and VEGF are potent angiogenic factors that stimulate angiogenesis through activation of distinct phosphotyrosine pathways. Gab1 and Nck adaptors are known to bridge phosphotyrosine signaling with actin dynamics [85, 86, 125]. Intriguingly, recent evidence suggests functional links between these adaptors and cellular processes modulated by the Hippo/YAP pathway [111-113].

Previous findings in MDCK cells, a widely used epithelial model, suggest that Gab1 and Nck form a complex that regulates the activity of effectors involved in cytoskeletal remodeling [69]. However, dynamics of the endothelial Gab1/Nck complex formation in response to angiogenic factors and its functional relationship with the Hippo/YAP axis have not been determined. Here, we used in vitro models that resemble quiescent vs. active states of the endothelium to test the hypothesis that angiogenic factors induce the formation of a Gab1/Nck complex and modulates YAP phosphorylation.

**Materials and Methods**

**Cell Culture**

HUVECs were purchased from Lonza Walkersville Inc. and cultured in endothelial growth medium (EGM-2, CC-3162, Lonza) at 37°C in an atmosphere with 5% CO₂. HUVECs were sub-cultured every 3 to 4 days at a density of ~6x10³ cells/cm².
Briefly, cells were washed twice with warm HEPES-BSS (CC-5024, Lonza) and incubated with 0.025% Trypsin/0.53 mM ethylenediaminetetraacetic acid (EDTA) (CC-5012, Lonza) for 4 minutes at room temperature. Trypsin was neutralized using TNS (CC-5002, Lonza) and, subsequently, cells were pelleted by centrifugation at 800 rpm for 3 minutes. Cells were resuspended in 10 mL of endothelial growth media, counted in a hemocytometer chamber, and plated in polystyrene tissue culture plates pre-coated with fibronectin (341631, EMD Millipore) diluted in PBS (~0.6 µg/cm²).

**Antibodies**

**Western blot:** anti-Akt (Cell Signaling Technology, #9272) and anti-phospho-Akt (Cell Signaling Technology, #9271) antibodies were diluted 1:2000 in 3% NFDM, anti-Erk1/2 (Cell Signaling Technology, #9102), anti-phospho-Erk1/2 (Cell Signaling Technology, #9101), anti-Gab1 (Cell Signaling Technology, #3232), anti-Gab1 (Santa Cruz Biotechnology, sc-6292), anti-phospho-Gab1 (Tyr307) (Cell Signaling Technology, #3234), anti-phospho-Gab1 (Tyr627) (Cell Signaling Technology, #3231) antibodies were diluted 1:5000 in 3% NFDM, anti-GAPDH (Thermo Fisher Scientific, 437000) antibodies were diluted 1:10000 in 1% NFDM, anti-Met (Cell Signaling Technology, #4560), anti-pMet (Cell Signaling Technology, #3126) antibodies were diluted in 1:1000 in 3% NFDM, anti-Nck (BD bioscience, 610100), anti-VEGFR (Cell Signaling Technology, #2479), anti-pVEGFR (Cell Signaling Technology, #2478), anti-YAP (Santa Cruz Biotechnology, sc-101199), anti-pYAP (Ser127) (Cell Signaling Technology, #4911) antibody was diluted 1:2000 in 3% NFDM. For secondary antibodies goat anti-mouse IgG-HRP (Santa Cruz Biotechnology, sc-2055), goat anti-
rabbit IgG-HRP (Santa Cruz Biotechnology, sc-2030) and donkey anti-goat IgG-HPR (Santa Cruz Biotechnology, sc-2304) were diluted 1:10,000 in NFDM at the same concentration used for probing with primary antibody.

siRNA Transfection

siRNA transfections were carried out according to the manufacturer’s protocol (Dharmacon). The transfection of siRNA for all experiments was carried out using standard conditions including concentrations of 50 nM siRNA for Gab1, Nck1 and Nck2 and 25 nM scrambled siRNA. DharmaFECT 4 transfection reagent was used at 4 µL/mL on 20 x 10⁴ cells in a 35-millimeter fibronectin-coated dish. Transfection reagent and siRNA were incubated in separate tubes containing serum-free and antibiotic-free media for 5 minutes. The tubes were then combined and incubated for 20 minutes before the entire contents of the tube were added to a plate containing the appropriate volume (1.6 mL for 35-millimeter dish) of antibiotic free growth media. After 6 hours of incubation, media was exchanged with fresh complete media and cells were allowed to grow overnight. After overnight incubation, cells were trypsinized, counted and plated on fibronectin-coated plates for subsequent experiments.

HGF and VEGF Stimulation

Parental, untreated HUVECs were cultured on fibronectin-coated plates to 80% confluence and starved overnight (endothelial basal media supplemented with 0.2% FBS). siRNA-treated HUVECs were culture under two conditions: sparse and confluent. In sparse condition, siRNA-treated cells were seeded on 35-millimeter fibronectin-coated plates at a density of ~3.5x10³ cells/cm². In confluent condition, siRNA-treated
cells were seeded on 100-millimeter fibronectin-coated plates at a density of \( \sim 2 \times 10^4 \) cells/cm\(^2\). Regardless of the seeding density, cells were grown for 24 hours in endothelial growth media followed by starvation overnight. After starvation, cells were stimulated with HGF (294-HG, R&D System) (20 ng/mL) or VEGF (294-VE, R&D System) (50 ng/mL) in starvation media and incubated at 37°C in an atmosphere with 5% CO\(_2\) for 5 or 10 minutes.

**Preparation of Cell Extracts**

Cell lysates were prepared by first washing adherent cultures twice with cold DPBS and then harvesting in ice-cold kinase lysis buffer (25 mM Tris, pH 7.4, 150 mM NaCl, 5 mM EDTA, 10% glycerol, 1% Triton X-100, 10 mM β-glycerophosphate, 1 mM sodium orthovanadate, 10 mM sodium pyrophosphate, 10 µg/L aprotinin and 1 mM phenylmethylsulfonyl fluoride) using a cell scraper. Lysates were vortexed briefly and incubated on ice for 15-30 minutes, then centrifuged at max speed for 10 minutes in a refrigerated microcentrifuge. Cleared lysates were transferred to a fresh tube for subsequent storage at -80°C. A small aliquot of cleared lysate was used to determine protein concentration using a Bradford Assay (500-0006, Bio-Rad). A detailed protocol for the preparation of cell extracts is available in Appendix A.

**GST-Nck-SH2 Pull-down Assay**

A detailed protocol is available in Appendix B. Equal amounts of cell extracts (250 µg) were first pre-cleared using 50% glutathione-sepharose beads and subsequently incubated overnight with pre-complexed GST-Nck-SH2 beads at 4°C. After overnight incubation, the unbound fraction was removed by washing 3 times with cold DPBS. The
fraction bound to GST-Nck-SH2 beads was mixed with 5X sample loading buffer and heated at 105 °C for 5 minutes. Heated samples were subjected to western blotting or stored at -20°C.

**Immunoprecipitation**

A detailed protocol is available in Appendix C. Equal amounts of cell extracts (200 µg) were first pre-cleared with protein A-Sepharose beads followed and subsequently incubated overnight with anti-Gab1 (Cell Signaling Technology, #3232) or anti-Nck (Santa Cruz Biotechnology, sc-290) polyclonal antibodies at 4°C. After overnight incubation, samples were incubated for 3 hours with 20 µl of protein A-Sepharose beads at 4°C. The unbound fraction was removed by washing 3 times with cold kinase lysis buffer. The fraction bound to protein A-Sepharose beads was mixed with 5X sample loading buffer and heated at 105 °C for 5 minutes. Heated samples were subjected for western blotting or stored at -20°C.

**Western Blotting**

A detailed protocol for western blotting can be found in Appendix A. Briefly, sodium dodecyl sulfate-polyacrylamide gel electrophoresis (SDS-PAGE) was performed on equal amounts of protein or heat-treated protein A-Sepharose beads samples prior to transfer to nitrocellulose membranes and blocking with non-fat dry milk. Membranes were incubated overnight at 4°C with primary antibodies diluted in blocking solution. The unbound fraction was removed by five consecutive washes of 5 minutes with tris-buffered saline containing Tween 20 (TBST). Blots were incubated for 1 hour at room temperature with secondary antibodies diluted in blocking solution. The unbound
fraction was removed by five consecutive washes of 5 minutes with TBST. Washed membranes were then incubated with enhanced chemiluminescence substrate (Western Lightening® Plus-ECL NEL103001) for 1 minute before imaging on ImageQuant™ LAS 4000 mini documentation system. Images were analyzed using FIJI software. Protein bands were quantified using FIJI software and phosphotyrosine levels of a particular protein were normalized to total levels of that protein.

**Results**

*The Endothelial Gab1/Nck Complex is Induced by Angiogenic Factors*

First, we stimulated HUVECs with VEGF (50 ng/mL) or HGF (20 ng/mL) and verified that both angiogenic factors elicited rapid phosphorylation of their cognate receptors (Fig. 2.1A-B). Although phosphorylation of both receptors increased rapidly (within 2 minutes) following stimulation with their ligands, we observed that c-Met activation lasted longer than that of VEGFR2. Because previous work described an important role for the Gab1/Nck complex in growth factor-stimulated actin remodeling in epithelial cells undergoing morphogenesis [69], we postulated that Gab1 and Nck form a complex when endothelial cells are stimulated with HGF or VEGF, two potent angiogenic factors. To test this prediction, we first determined dynamics of Gab1 phosphorylation in HUVECs. We found that Gab1 exhibited different phosphorylation patterns when endothelial cells were stimulated with HGF vs. VEGF (Figure 2.1A, B). Phosphorylation of Gab1 Tyr307 peaked sooner in cells treated with VEGF (2 to 5 minutes) than in those stimulated with HGF (5 to 10 minutes). In addition, whereas phosphorylation of Gab1 Tyr307 was transient (biphasic) under VEGF stimulation, it
Figure 2.1. Formation of an endogenous Gab1/Nck complex in endothelial cells is induced by HGF and VEGF stimulation. A-B) Timing of c-Met/VEGFR2, Gab1, and Erk1/2 phosphorylation following HGF/VEGF stimulation. C) The interaction of Nck with Gab1 was determined by pull-down assays using immobilized GST-Nck-SH2 domains. Quantification of the normalized signal (SH2-bound Gab1/total Gab1) in precipitates is shown in the right panel. D-E) Formation of the Gab1/Nck complex following stimulation with HGF/VEGF. Complex formation was determined by immunoprecipitation with anti-Gab1 or anti-Nck antibodies but not isotype IgG. Quantification of normalized signal in precipitates is shown in right panels. The arrowhead and arrow indicate, respectively, a non-specific band and Gab1.
appeared to be sustained in cells treated with HGF. On the other hand, we observed a rapid increase (within 2 minutes) in phosphorylation levels of Gab1 Tyr627 in cells treated with HGF; however, phosphorylation of this residue remained undetected in cells treated with VEGF. Next we determined the phosphorylation dynamics of the downstream effector Erk1/2. Erk1/2 were phosphorylated rapidly (within 2 minutes) after either HGF or VEGF stimulation. While Erk1/2 phosphorylation was sustained throughout the entire time course under HGF stimulation, it decreased after 10 minutes following VEGF stimulation. Although both angiogenic factors elicit tyrosine phosphorylation of Gab1, differences in phosphorylation patterns are likely to result in differential activation of downstream signaling effectors.

To begin to determine if angiogenic factors induce formation of a complex between Gab1 and Nck in endothelial cells, we performed pull-down assay following incubation of cell extracts with immobilized Nck-SH2 domains. We found that the interaction between Gab1 and immobilized Nck-SH2 domains was induced by HGF but not VEGF stimulation (Figure 2.1C). In addition, simultaneous incubation with VEGF and HGF appeared to abrogate the stimulatory effect of HGF on Gab1/Nck complex formation (Figure 2.1C). To further test the formation of an endogenous Gab1/Nck complex, we performed co-immunoprecipitation following incubation of cell extracts with anti-Gab1 or anti-Nck antibodies. The results show a greater than two-fold increase in Gab1/Nck complex formation following stimulation with HGF (Figure 2.1D) or VEGF (Figure 2.1E).
**Gab1 and Nck Modulate, Independently, Akt and YAP phosphorylation**

Based on our findings that an endothelial Gab1/Nck complex is induced by angiogenic factor stimulation (Figure 2.1) and evidence suggesting the involvement of Nck and Gab1 in regulation of YAP [111-113], we hypothesized that disruption of the Gab1/Nck complex alters patterns of YAP phosphorylation in response to angiogenic factors. To test this hypothesis, we transfected HUVECs with siRNA oligonucleotides encoding non-targeting, scrambled sequences (control, siScr) or sequences targeting Gab1 (siGab1) or both Nck1 and Nck2 (siNck). Because phosphorylation of YAP is cell-cell contact dependent [99], we compared the response to angiogenic factor stimulation in confluent vs. sparsely seeded cells. Here in, results from single experiment are summarized.

**HGF Signaling**

Regardless of plating density, control and Nck-silenced cells showed a drastic increase in Akt phosphorylation within minutes of HGF stimulation. In contrast, the increase in Akt phosphorylation was much less pronounced in Gab1-silenced cells (Figure 2.2A, B). The robust Erk activation elicited by HGF was, on the other hand, only slightly decreased by Gab1 silencing (Figure 2.2A, C). Noticeably, in spite of major changes in Akt phosphorylation, Gab1 silencing did not affect YAP phosphorylation. Nck depletion, on the other hand, had a profound effect on basal and HGF-stimulated levels of YAP phosphorylation in sparsely seeded, but not confluent endothelial cells (Figure 2.2A, D).
Figure 2.2. Role of Gab1 and Nck in HGF-induced signaling in endothelial cells. Endothelial cells transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated or stimulated with HGF (20 ng/mL) for the indicated times. A) Timing of c-Met, Akt, Erk1/2, and YAP phosphorylation in HUVECs seeded at confluent (left) or sparse (right) density. B-D) Quantification of normalized signal intensity of pAkt (B), pErk (C) and pYAP (D).
Figure 2.3. Role of Gab1 and Nck in VEGF-induced signaling in endothelial cells. Endothelial cells transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated or stimulated with VEGF (50 ng/mL) for the indicated times. A) Timing of c-Met, Akt, Erk1/2, and YAP phosphorylation in HUVECs seeded at confluent (left) or sparse (right) density. B-D) Quantification of normalized signal intensity of pAkt (B), pErk (C) and pYAP (D).
**VEGF Signaling**

We also compared VEGF-induced signaling in confluent vs. sparsely seeded endothelial cells and assessed the role played by the Gab1/Nck complex. The results show that Gab1 silencing, but not Nck depletion, elicited a moderate reduction in the levels of VEGF-induced Akt activation only in confluent cells (Figure 2.3A, B). VEGF-induced Erk activation, on the other hand, was not altered by plating density or status of Nck/Gab1 signaling (Figure 2.3A, C). The phosphorylation of Erk, however, seemed more sustained in sparsely seeded than in confluent cells. Significantly, basal and VEGF-induced levels of YAP phosphorylation, while unaltered by Gab1 depletion, were decreased by Nck silencing in sparsely but not confluent endothelial cells (Figure 2.3A, D).

**Discussion**

Results from this study show that endogenous Gab1 and Nck form a signaling complex following stimulation of endothelial cells with VEGF and HGF, two potent angiogenic factors. These new findings support the hypothesis that the Gab1/Nck complex constitutes an important node integrating signals that promote neovascularization. Our results are consistent with previous findings that the Gab1/Nck regulates cytoskeletal remodeling in epithelial cells undergoing morphogenesis [69]. Thus, we speculate that the Nck/Gab1 interaction, readily stimulated by angiogenic factors, contributes to the coordination of endothelial cell morphogenesis during sprouting angiogenesis.
Previous studies showed that Gab1 and Nck interact in a phosphotyrosine-SH2 domain-dependent manner in MDCK epithelial cells [69]. However, the dynamic of the Gab1/Nck complex formation in response to angiogenic stimulation had not been determined. We postulated that the Gab1/Nck complex formation is regulated by RTK activation in HUVECs. Our results show that Gab1 phosphorylation patterns differ between HGF and VEGF stimulation, an observation suggesting that additional kinases, such as members of the Src family, are likely involved in the full activation of Gab1 in response to RTK activation [74, 126]. In addition, we showed that HGF induced but VEGF suppressed the pY/SH2-dependent interaction between Gab1 and Nck; however, formation of an endogenous Gab1/Nck complex, assessed by co-immunoprecipitation, is still induced by either HGF or VEGF stimulation. These observations suggest that the dynamic of Gab1-Nck interaction is not solely dependent on pY-SH2 interaction facilitated by RTK activation. Previous studies have shown that Crk, another member of the SH2/SH3 adaptor protein family, binds Gab1 in a constitutive manner via its SH3 domains or via pY/SH2-mediated interaction under conditions that stimulate tyrosine phosphorylation [127]. This raises the possibility that Nck can also interact with Gab1 through SH3 domains; further studies are needed to address this alternative mechanism of molecular interaction. Nonetheless, based on the present results we conclude that an endogenous Gab1/Nck complex forms in response to HGF or VEGF stimulation in endothelial cells. The inducible nature of the Gab1/Nck complex points to an important role of these adaptor proteins in the orchestration of cellular responses to microenvironmental cues that elicit activation of RTKs.
The transcriptional co-activator YAP is emerging as an important determinant of the endothelial phenotype [128]. It is known that YAP plays an important role in facilitating growth of vital organs, maintaining tissue homeostasis, and regulating angiogenesis [115, 116]. In addition, previous studies indicated that cytoskeletal remodeling regulates the activity of YAP [119]. Based on previous studies suggesting that Gab1 and Nck participate in YAP regulation [111, 113, 129], we set to determine the role of Gab1 and Nck in regulating YAP activity in endothelial cells stimulated with angiogenic factors. It has been known that cell-cell adhesion inhibits YAP phosphorylation [130]. More specifically, recent findings show that VE-cadherin induced Akt activity is required for YAP phosphorylation in confluent endothelial monolayers [99]. Our data show that silencing of Gab1 or Nck has no effect on YAP phosphorylation in confluent endothelial cells under HGF/VEGF stimulation; however, silencing of Gab1 decreased angiogenic factor-induced Akt activation. This suggests that impaired Akt phosphorylation as a result of Gab1 silencing is insufficient to induce changes in angiogenic-factor stimulated YAP phosphorylation. Interestingly, interaction between Gab1 and Par1 induces phosphorylation of Par3 and translocation of Par3 from tight junctions to the cytoplasm [113]. Cytoplasmic Par3, in turn, induces YAP dephosphorylation through Lats1/2 inhibition by recruiting protein phosphatase 1, α subunit (PP1A) [131]. This could explain why silencing Gab1 had no effect on YAP phosphorylation while it impaired Akt phosphorylation. On the other hand, high cell density reduces stress fibers and increases phosphorylation of YAP [119]. Silencing of Nck has been shown to inhibit stress fiber formation [49, 119] a finding potentially
explaining why silencing of Nck has no additional effect on YAP phosphorylation in confluent cells. When HUVECs were grown sparsely, silencing of Nck resulted in suppression of YAP phosphorylation under HGF or VEGF stimulation. Recent findings suggest that Nck and cytoskeleton integrity play an important role in regulation YAP phosphorylation in podocytes [111, 132]. Future experiments are required to decipher the role of Nck and its interaction with microenvironmental factors, including ECM stiffness, in regulating YAP phosphorylation.

In summary, we show here that the Gab1/Nck complex formation is inducible by angiogenic factor stimulation. In addition, Nck regulates endothelial YAP phosphorylation in the absence of cell-cell contacts in endothelial cells. The present results suggest that the Nck/Gab1 complex acts as a convergence hub integrating signaling pathways that facilitate angiogenesis. Modulating the activity of the Gab1/Nck complex may provide a useful approach to alter angiogenesis.
CHAPTER III
MODULATION OF VE-CADHERIN CELL-CELL ADHESION, ACTIN ORGANIZATION AND YAP LOCALIZATION BY GAB1 AND NCK

Introduction

Endothelial-mesenchymal transition (EndMT) during angiogenesis underlies the switch from a quiescent endothelium to a highly migratory/invasive endothelial phenotype [120-122]. EndMT requires reciprocal interactions between endothelial cells and their microenvironment. Changes in cell architecture are the results of cytoskeletal remodeling and cell-cell adhesion rearrangements. Activation of a highly-regulated transcriptional mechanism is critically involved in endothelial phenotypic changes [114]. However, how actin remodeling and patterns of cell adhesion contribute to transcriptional regulation remain poorly understood. Recent studies suggest the involvement of the endothelial Hippo pathway, specifically the transcriptional co-activator YAP, in expression of genes related to angiogenesis [99] and the nuclear translocation of transcription factors [118]. Evidence shows that the stiffness of extracellular matrix, cell stretching and cell-cell contacts also play important role in regulating the activity/localization of YAP [99, 119]. These mechanical signals are mainly transduced by stress fiber and VE-cadherin [2], and therefore, cytoskeletal remodeling is expected to play an important role in regulating the activity/localization of YAP in the angiogenic-activated endothelium [119].
Gab1 and Nck adaptors are known to link phosphotyrosine signaling activated by angiogenic factors, including HGF and VEGF, with actin remodeling [69, 85, 86, 125]. Interestingly, recent evidence suggests that these adaptors are involved in regulating the Hippo/YAP pathway [111-113]. However, the functional relationship between Gab1, Nck and the Hippo/YAP axis has not been determined. Here, we tested the hypothesis that Gab1 and Nck modulate the localization of YAP through regulating actin remodeling.

**Materials and Methods**

**Cell Culture**

HUVECs were purchased from Lonza Walkersville Inc. and cultured in endothelial growth medium (EGM-2, CC-3162, Lonza) at 37°C in an atmosphere with 5% CO₂. HUVECs were sub-cultured every 3 to 4 days at a density of ~6x10³ cells/cm². Briefly, cells were washed twice with warm HEPES-BSS (CC-5024, Lonza) and incubated with 0.025% Trypsin/0.53 mM ethylenediaminetetraacetic acid (EDTA) (CC-5012, Lonza) for 4 minutes at room temperature. Trypsin was neutralized using TNS (CC-5002, Lonza) and, subsequently, cells were pelleted by centrifugation at 800 rpm for 3 minutes. Cells were resuspended in 10 mL of endothelial growth media, counted in a hemocytometer, and plated in polystyrene tissue culture plates pre-coated with fibronectin (341631, EMD Millipore) diluted in PBS (~0.6 µg/cm²).

**Antibodies**

Western blot: anti-Gab1 (Cell Signaling Technology, #3232) antibodies were diluted 1:5000 in 3% NFDM, anti-GAPDH (Thermo Fisher Scientific, 437000)
antibodies were diluted 1:10000 in 1% NFDM and anti-Nck (BD bioscience, 610100) antibodies were diluted 1:2000 in 3% NFDM. For secondary antibodies goat anti-mouse IgG-HRP (Santa Cruz Biotechnology, sc-2055) and goat anti-rabbit IgG-HRP (Santa Cruz Biotechnology, sc-2030) were diluted 1:10,000 in NFDM at the same concentration used for probing with primary antibody. Immunofluorescence: Texas Red®-X Phalloidin 1:200 (Life Technologies, T7471), anti-VE-cadherin (1:1000) (eBioscience, BMS158), anti-YAP (1:100) (Santa Cruz Biotechnology, sc-101199), Alexa Fluor® 488 Goat Anti-Mouse IgG (H+L) 1:500 (Life Technologies, A-11029), Alexa Fluor® 647 Goat Anti-Rabbit IgG (H+L) 1:500 (Life Technologies A-21244), NucBlue® Live ReadyProbes® Reagent (Life Technologies, R37605).

**siRNA Transfection**

siRNA transfections were carried out according to the manufacturers protocol (Dharmacon). The transfection of siRNA for all experiments was carried out using standard conditions including concentrations of 50 nM siRNA for Gab1, Nck1 and Nck2 and 25 nM scrambled siRNA. DharmaFECT 4 transfection reagent was used at 4 µL/mL on 20 x10⁴ cells in a 35-millimeter fibronectin-coated dish. Transfection reagent and siRNA were incubated in separate tubes containing serum-free and antibiotic-free media for 5 minutes. The tubes were then combined and incubated for 20 minutes before the entire contents of the tube was added to a plate containing the appropriate volume (1.6 mL for 35-millimeter dish) of antibiotic free growth media. After 6 hours of incubation, media was exchanged with fresh complete media and cells were allowed to grow overnight. For immunofluorescence, after overnight incubation, cells were trypsinized,
counted and placed on fibronectin-coated 18-millimeter coverslips for growth factor stimulation and further experiments.

**Immunofluorescence Labeling Actin, VE-cadherin and YAP**

A detailed protocol is available in Appendix D. Briefly, for siRNA-treated HUVEC, cells were culture in two conditions: sparse and confluent. siRNA-treated cells were sub-cultured on 18-millimeter fibronectin coated plates at \( \sim 3.5 \times 10^3 \) cells/cm\(^2\) for sparse condition and at \( \sim 2 \times 10^4 \) cells/cm\(^2\) for confluent condition. In both sparse and confluent conditions, cells were grown for 24 hours followed by starvation overnight in starvation media. After starvation, cells were stimulated with HGF (20 ng/mL) or VEGF (50 ng/mL) in starvation media and incubated at 37\(^\circ\)C in an atmosphere with 5% CO\(_2\) for 5 or 10 minutes. After growth factor stimulation, coverslips with adherent cultures were washed twice with cold DPBS then fixed with 3.7% PFA. For labeling actin, VE-cadherin and YAP, cells were permeabilized with 0.2% Triton X-100, blocked with 2% BSA and stained with Texas Red\(^\text{®}\)-X Phalloidin and immunolabeled with anti-VE-cadherin and anti-YAP. Cells were imaged using a Zeiss LSM780 confocal microscope equipped with a Plan-Apo 40X/1.40NA oil objective. Image analysis was performed using FIJI as previously described [99]. FIJI was used for image presentation by background subtracting each channel using rolling ball method with a radius of 50 pixels.

**Western Blotting**

A detailed protocol for western blotting can be found in Appendix A. Briefly, cell lysates were prepared by first washing adherent cultures twice with cold DPBS then
harvesting with ice-cold kinase lysis buffer (25 mM Tris, pH 7.4, 150 mM NaCl, 5 mM EDTA, 10% glycerol, 1% Triton X-100, 10 mM β-glycerophosphate, 1 mM sodium orthovanadate, 10 mM sodium pyrophosphate, 10 µg/L aprotinin and 1 mM phenylmethylsulfonyl fluoride) and the cells collected using a cell scraper. Lysates were vortexed briefly and incubated on ice for 15-30 minutes, then centrifuged at max speed for 10 minutes in a refrigerated centrifuge. Cleared lysate was transferred to a fresh tube and stored at -80°C or protein concentration immediately quantified using a Bradford Assay (Bio-Rad). For western blotting, sodium dodecyl sulfate-polyacrylamide gel electrophoresis (SDS-PAGE) was performed on equal amounts of protein prior to transfer to nitrocellulose membranes and blocking with NFDM. Blots were probed with primary antibody in blocking solution overnight at 4°C then washed 5 times for 5 minutes in tris-buffered saline and Tween 20 (TBST). Blots were incubated with secondary antibody in blocking solution for 1 hour at room temperature then washed 5 times for 5 minutes in TBST. Washed membranes were then incubated with enhanced chemiluminescence substrate (Western Lightening® Plus-ECL NEL103001) for 1 minute before imaging on ImageQuant™ LAS 4000 mini documentation system. Images were analyzed using FIJI software.

**Statistics**

Data from two individual immunofluorescence experiments were collected for statistical analysis. When comparing multiple groups with normal distributions ANOVA with a Tukey post-hoc was used. If data did not approximate a normal distribution a Mann- Whitney non-parametric analysis was performed. Grubbs outlier test was used to
identify and remove outliers. Significant values where a specific p-value is not listed indicate a p-value < 0.05.

**Results**

*Gab1 and Nck Regulate Endothelial Monolayer Integrity*

Previous studies have shown that Gab1 and Nck are important adaptor proteins involved in transducing phosphotyrosine signaling leading to cytoskeletal remodeling induced by angiogenic factors [69]. In addition, the interplay between actin organization and VE-cadherin adhesions is crucial in the regulation of endothelial integrity [133] and modulate of YAP activity/localization [99]. We thus examined whether Gab1 and Nck contribute to the integrity of endothelial monolayers by modulating the distribution of VE-cadherin and the organization of the actin cytoskeleton.

We transfected HUVECs with siRNA oligonucleotides encoding non-targeting, scrambled sequences (control, siScr) or sequences targeting Gab1 (siGab1) or both Nck1 and Nck2 (siNck), followed by HGF and VEGF stimulation. We determined the localization of VE-cadherin and F-actin at cell-cell junction by performing immunofluorescence. Figure 3.1A and 3.2A show that VE-cadherin and actin form a smooth, continuous layer along the cell-cell junction in unstimulated control (siScr) cells. However, in unstimulated siGab1- and siNck-treated cells, the distribution of VE-cadherin appeared more diffuse and discontinuous whereas F-actin at cell-cell junctions underwent partial disassembly and was less organized (Figure 3.1A and 3.2A). In addition, Nck silenced and to a lesser extent Gab1 silenced but not control monolayers displayed intercellular gaps bridged by thin “finger-like” membrane projections that
Figure 3.1. Role of Gab1 and Nck in regulating HGF-induced endothelial cell-cell junction dynamics. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with HGF (20 ng/mL) for the indicated times. A) Representative confocal images of HUVEC monolayers subjected to VE-cadherin (cyan) immunostaining and F-actin (magenta) staining with fluorescent phalloidin to visualize the organization of cell-cell junctions and the actin cytoskeleton, respectively. Arrowheads indicate junctional gaps. Scale bar, 10 μm. B) Bar graph showing quantification of fluorescence intensity (mean ± SD) of the VE-cadherin signal at cell junctions. Means without common superscripts within siRNA treatment (a-c) or HGF stimulation status across siRNA treatments (x-y) are different (P<0.05). Numbers of fields analyzed are indicated in parentheses above bars. C) Representative western blot showing protein levels in siRNA-treated cells.
Figure 3.2. Role of Gab1 and Nck in regulating VEGF-induced endothelial cell-cell junction dynamics. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with VEGF (50 ng/mL) for the indicated times. 

A) Representative confocal images of HUVEC monolayers subjected to VE-cadherin (cyan) immunostaining and F-actin (magenta) staining with fluorescent phalloidin to visualize the organization of cell-cell junctions and the actin cytoskeleton, respectively. Arrowheads indicate junctional gaps. Scale bar, 10 μm.

B) Bar graph showing quantification of fluorescence intensity (mean ± SD) of the VE-cadherin signal at cell junctions. Means without common superscripts within siRNA treatment (a-c) or VEGF stimulation status across siRNA treatments (x-y) are different (P<0.05). Numbers of fields analyzed are indicated in parentheses above bars. 

C) Representative western blot showing protein levels in siRNA-treated cells. Connected neighboring cells (Figure 3.1A and 3.2A). Of note, unstimulated, siNck-
treated cells had significantly less VE-cadherin localized at the cell junctions compared to control and siGab1-treated cells (p<0.05) (Figure 3.1B and 3.2B). In addition, the accumulation of VE-cadherin and F-actin at cell junctions decreased in control, siGab1 and siNck treated cells following stimulation with HGF (Figure 3.1A,B) or VEGF (Figure 3.2A,B) for various intervals and VEGF. Interestingly, endothelial gaps were less prominent in Gab1 silenced cells under angiogenic factor stimulation. These results suggest that Gab1 and Nck both play a role in actin remodeling at the cell periphery and confer stability of VE-cadherin-mediated cell-cell junctions.

 Gab1 and Nck Regulate Actin Dynamics

Based on our findings that Gab1 and Nck play a role in regulating actin dynamics at cell-cell junctions (Figure 3.1 and 3.2), we determined whether Gab1 and Nck are also involved in facilitating remodeling of stress fibers, known to modulate the Hippo pathway [109]. HUVECs were treated with non-targeting, scrambled siRNA sequences (control, siScr) or sequences targeting Gab1 (siGab1) or both Nck1 and Nck2 (siNck), followed by immunofluorescence labeling F-actin. Because actin remodeling can be cell density dependent [108], we compared F-actin organization under angiogenic factor stimulation in confluent vs. sparsely seeded cells.

 Confluent Cells

Under HGF and VEGF stimulation, confluent cells exhibited reduction in F-actin formation over the stimulation time course (Figure 3.3B and Figure 3.4B). However, there is no significant quantitative and qualitative difference in F-actin pattern between control, siGab1 and siNck treated cells (Figure 3.3A and Figure 3.4A).
Figure 3.3. Role of Gab1 and Nck in regulating HGF-induced F-actin dynamics in endothelial monolayers. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with HGF (20 ng/mL) for the indicated times. A) Representative confocal images of HUVEC monolayers subjected F-actin (magenta) staining with fluorescent phalloidin to visualize the organization of the actin cytoskeleton. Scale bar, 20 μm. B) Bar graph showing quantification of fluorescence intensity (mean ± SD) of the F-actin signal. Means without common superscripts within siRNA treatment (a-b) are different (P<0.05). Numbers of fields analyzed are indicated in parentheses above bars. C) Representative western blot showing protein levels in siRNA-treated cells.
**Figure 3.4.** Role of Gab1 and Nck in regulating VEGF-induced F-actin dynamics in endothelial monolayers. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with VEGF (50 ng/mL) for the indicated times. 

**A)** Representative confocal images of HUVEC monolayers subjected F-actin (*magenta*) staining with fluorescent phalloidin to visualize the organization of the actin cytoskeleton. Scale bar, 20 μm. 

**B)** Bar graph showing quantification of fluorescence intensity (mean ± SD) of the F-actin signal. Means without common superscripts within siRNA treatment (a-b) or VEGF stimulation status across siRNA treatments (x-y) are different (P<0.05). Numbers of fields analyzed are indicated in parentheses above bars. 

**C)** Representative western blot showing protein levels in siRNA-treated cells.
Figure 3.5. Role of Gab1 and Nck in regulating HGF-induced F-actin dynamics in sparse endothelial cells. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with HGF (20 ng/mL) for the indicated times. 

A) Representative confocal images of sparse HUVEC subjected F-actin (magenta) staining with fluorescent phalloidin to visualize the organization of the actin cytoskeleton. Scale bar, 20 µm. 

B) Bar graph showing quantification of fluorescence intensity (mean ± SD) of the F-actin signal. Means without common superscripts within siRNA treatment (a-c) or HGF stimulation status across siRNA treatments (x-y) are different (P<0.05). Numbers of cells analyzed are indicated in parentheses above bars. 

C) Representative western blot showing protein levels in siRNA-treated cells.
Figure 3.6. Role of Gab1 and Nck in regulating VEGF-induced F-actin dynamics in sparse endothelial cells. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with VEGF (50 ng/mL) for the indicated times. A) Representative confocal images of sparse HUVEC subjected F-actin (magenta) staining with fluorescent phalloidin to visualize the organization of the actin cytoskeleton. Scale bar, 20 μm. B) Bar graph showing quantification of fluorescence intensity (mean ± SD) of the F-actin signal. Means without common superscripts within siRNA treatment (a-c) or VEGF stimulation status across siRNA treatments (x-y) are different (P<0.05). Numbers of cells analyzed are indicated in parentheses above bars. C) Representative western blot showing protein levels in siRNA-treated cells.
*Sparingly-seeded cells*

In sparsely seeding condition, cells with different siRNA treatments exhibited important difference in the morphology of actin cytoskeleton under HGF (Figure 3.5A) and VEGF stimulation (Figure 3.6A). Angiogenic factor stimulation caused reduction in F-actin accumulation over the stimulation time course (Figure 3.5B and 3.6B). Importantly, well organized actin filaments were observed in control cells but not in Gab1 and Nck-depleted cells.

**Loss of Gab1 and Nck Induces Nuclear Translocation of YAP**

Based on evidence showing that F-actin organization plays regulates the localization of YAP [111] in combination of our findings supporting an important role for Gab1 and Nck in facilitating actin remodeling, we hypothesized that Gab1 and Nck modulate the localization of YAP in endothelial cells. To test the hypothesis, HUVECs were treated with siRNA (scrambled control, Gab1 or Nck) followed by immunostaining of endogenous YAP and staining of nuclear DNA. Because the localization of YAP is cell density dependent [108], we compared the response of YAP (cytosolic vs. nuclear) under angiogenic factor stimulation in confluent vs. sparsely seeded cells.

**Confluent Cells**

Gab1 and Nck-silenced cells showed significantly higher intensity ratio of nuclear vs. cytosolic YAP (Figure 3.7B and 3.8B). The nuclear accumulation of YAP appeared to decrease at a higher rate in Gab1- and Nck-silenced cells compared to controls (Scr) in response to angiogenic factor stimulation. In addition, cells were quantified and grouped based on the predominant localization of YAP as i) cytosolic, ii)
nucleus/cytosolic and iii) nucleus. The quantification data showed that there was slightly higher percentage of cells with nuclear YAP in Gab1 and Nck-silenced cells than control cells (Figure 3.7C and 3.8C).

**Sparingly-seeded Cells**

Sparingly seeded cells exhibited greatly increased nuclear translocation of YAP (Figure 3.9 and 3.10). Interestingly, the intensity ratio of nuclear/cytosolic YAP was increased in Nck-silenced but not Gab1-silenced cells compared to Scr controls (Figure 3.9B and 3.10B). Consistent with this finding, a larger percent of Nck-silenced cells displayed nuclear distribution of YAP compared to Scr/control and Gab1-silenced cells (Figure 3.9C and 3.10C).

**Discussion**

Results from this study show that both Gab1 and Nck play a role in regulating the subcellular distribution of YAP in endothelial cells, presumably, through modulation of the architecture of the actin cytoskeleton. This is consistent with previous studies showing that cytoskeletal remodeling and VE-cadherin dynamics regulate the activity of endothelial YAP [119]. These results are also in line with previous findings suggesting functional links between Gab1/Nck and the Hippo pathway [111, 113, 129]. Our data support the notion that silencing of Gab1 or Nck induces an increase in YAP nuclear accumulation, while decreasing the localization of VE-cadherin at cell-cell junctions and impairing the organization of cortical (peripheral) F-actin.

The activity of YAP is regulated by phosphorylation and subcellular localization; phosphorylated YAP is inhibited and retained in the cytoplasm/plasma membrane
Figure 3.7. Role of Gab1 and Nck in regulating the subcellular distribution of YAP in HGF-stimulated, confluent endothelial monolayers. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with HGF (20 ng/mL) for the indicated times. A) Representative confocal images of confluent endothelial monolayers subjected to YAP immunostaining (green) and nuclear DNA (blue) staining with Hoechst 33342. Arrowheads indicate cells with predominantly nuclear YAP localization. Scale bar, 10 μm. B) Bar graph with quantification of the ratio (mean ± SD) of nuclear to cytoplasmic fluorescence intensity of YAP. Means without common superscripts within siRNA treatment (a-b) or HGF stimulation status across siRNA treatments (x-y) are different (P<0.05). C) Bar graph showing the percent distribution of cells displaying predominantly cytoplasmic (Cyt), nuclear and cytoplasmic (Nuc/Cyt), or predominantly nuclear (Nuc) localization of YAP. In B and C, numbers of cells analyzed are indicated in parentheses above bars.
Figure 3.8. Role of Gab1 and Nck in regulating the subcellular distribution of YAP in VEGF-stimulated confluent endothelial monolayers. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with VEGF (50 ng/mL) for the indicated times. 

A) Representative confocal images of confluent endothelial monolayers subjected to YAP immunostaining (green) and nuclear DNA (blue) staining with Hoechst 33342. Arrowheads indicate cells with predominantly nuclear YAP localization. Scale bar, 10 μm. 

B) Bar graph showing quantification of the ratio (mean ± SD) of nuclear to cytoplasmic fluorescence intensity of YAP. Means without common superscripts within siRNA treatment (a-b) or VEGF stimulation status across siRNA treatments (x-y) are different (P<0.05). 

C) Bar graph showing the percent distribution of cells displaying predominantly cytoplasmic (Cyt), nuclear and cytoplasmic (Nuc/Cyt), or predominantly nuclear (Nuc) localization of YAP. In B and C, numbers of cells analyzed are indicated in parentheses above bars.
Figure 3.9. Role of Gab1 and Nck in regulating the subcellular distribution of YAP in HGF-stimulated, sparse endothelial cells. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with HGF (20 ng/mL) for the indicated times. A) Representative confocal images of sparse endothelial cells subjected to YAP immunostaining (green) and nuclear DNA (blue) staining with Hoechst 33342. Arrowheads indicate cells with nuclear and cytoplasmic localization of YAP. Scale bar, 20 μm. B) Bar graph showing quantification of the ratio (mean ± SD) of nuclear to cytoplasmic fluorescence intensity of YAP. Means without common superscripts within siRNA treatment (a-b) or HGF stimulation status across siRNA treatments (x-y) are different (P<0.05). C) Bar graph showing the percent distribution of cells displaying predominantly nuclear (Nuc) or nuclear and cytoplasmic (Nuc/Cyt) localization of YAP. In B and C, numbers of cells analyzed are indicated in parentheses above bars.
Figure 3.10. Role of Gab1 and Nck in regulating the subcellular distribution of YAP in VEGF-stimulated, sparse endothelial cells. HUVECs transfected with non-targeting siRNA (siScr) or siRNA targeting Gab1 (siGab1) or Nck (siNck) were left untreated (Serum starved) or stimulated with VEGF (50 ng/mL) for the indicated times. A) Representative confocal images of sparse endothelial cells subjected to YAP immunostaining (green) and nuclear DNA (blue) staining with Hoechst 33342. Arrowheads indicate cells with nuclear and cytoplasmic localization of YAP. Scale bar, 20 μm. B) Bar graph showing quantification of the ratio (mean ± SD) of nuclear to cytoplasmic fluorescence intensity of YAP. Means without common superscripts within siRNA treatment (a-b) or VEGF stimulation status across siRNA treatments (x-y) are different (P<0.05). C) Bar graph showing the percent distribution of cells displaying predominantly nuclear (Nuc) or nuclear and cytoplasmic (Nuc/Cyt) localization of YAP. In B and C, numbers of cells analyzed are indicated in parentheses above bars.
whereas unphosphorylated YAP translocates to the nucleus to promote gene expression [117]. Remodeling of the actin cytoskeleton, including stress fibers [119] and cell-cell adhesions [110], contributes to regulation of YAP activity. Nck adaptors, known to regulate cytoskeletal remodeling [49, 50] and stress fiber formation [134], were shown recently to contribute to the regulation of Hippo signaling in kidney podocytes [111]. The scaffolding protein Gab1, a critical mediator of VEGF and HGF signaling in the endothelium [126, 135], regulates cell polarity through interaction with PAR polarity proteins [134]. Using kidney podocytes, Jones et al [136], recently proposed in response to nephrin activation (tyrosine phosphorylation) and in the presence of an intact actin cytoskeleton, Nck enters in a complex that inhibits Lats1, one of the core kinases in the core Hippo pathway, thus reducing YAP phosphorylation and thus facilitating its activation/nuclear translocation. Surprisingly, our results suggest that in endothelial cells, silencing of Nck and the ensuing disruption of the actin cytoskeleton, leads to increased nuclear accumulation of YAP (activation) and decreased phosphorylation. Although it is difficult to reconcile the studies, differences inherent to the cell type and experimental approaches are likely responsible, at least in part, for these seemingly conflicting results.

In summary, we show here that silencing Gab1 and Nck impair VE-cadherin mediated cell-cell adhesion and actin organization at cell junctions. In endothelial monolayers, Gab1 and Nck regulate the translocation of YAP through a mechanism involving, presumably, cytoskeletal reorganization. Additional studies are required to
elucidate the intricate relationships between Nck/Gab1-dependent cytoskeletal remodeling and the associated subcellular distribution of YAP.
CHAPTER IV
SUMMARY AND CONCLUSIONS

It is well recognized that angiogenesis plays a critical role in physiological processes and disease. In spite of recent progress, deciphering angiogenic pathways remains a critical need for the development of disease-modifying therapies that target the structure/function of the vasculature. We investigated the role of Gab1 and Nck adaptor proteins, critical links between tyrosine phosphorylation and cytoskeletal remodeling, in the response of endothelial cells to angiogenic factor stimulation. Results from this study demonstrate that endogenous Gab1 and Nck enter in a signaling complex that contributes to angiogenic factor-stimulated cytoskeletal remodeling and YAP activation. Main findings of this research support the notion that Gab1 and Nck are functionally linked in modulation of VE-cadherin cell adhesion, cortical F-actin organization, and the dynamics of nuclear vs. cytoplasmic distribution of YAP. Because the endothelium is particularly sensitive to fluid shear stress and the physical properties and composition of the extracellular matrix, additional studies are required to address the significance of Gab1 and Nck in the regulation of the cytoskeletal organization and YAP activity in diseases associated with vascular stiffening and altered hemodynamics.
**Future Directions**

We have demonstrated a role of Gab1 and Nck in regulating endothelial YAP nuclear translocation and actin remodeling. The present findings provide a foundation for future studies to address:

- Identification of the molecular mechanisms of Gab1 and Nck-dependent YAP nuclear translocation
- The role of Gab1 and Nck in regulating angiogenesis-related gene expression
- Mechanisms of Gab1 and Nck-dependent modulation of endothelial cell morphogenesis, including cell-cell adhesion
- The role of Gab1 and Nck in angiogenesis *in vivo*
- The mechanisms of Gab1 and Nck interaction
- Efficacy of peptides/small molecules to block specific Gab1/Nck interaction
REFERENCES


63. Cherfils, J., and Zeghouf, M. (2013). Regulation of small GTPases by GEFs, GAPs, and GDIs. Physiol Rev 93, 269-309.


factor receptor regulates different aspects of cell functions. Oncogene 29, 698-710.


80. Itoh, M., Yoshida, Y., Nishida, K., Narimatsu, M., Hibi, M., and Hirano, T. (2000). Role of Gab1 in heart, placenta, and skin development and growth factor-


pathway is involved in cell contact inhibition and tissue growth control. Genes Dev 21, 2747-2761.


APPENDIX A

CELL LYSATE PREPARATION AND WESTERN BLOT

Part 1: Harvesting Cells

Materials:
- Kinase Lysis Buffer (KLB) Stock
- DPBS
- 0.5 M phenylmethylsulfonyl fluoride in DMSO
- Aprotinin, from Bovine Lung
- 100 mM Sodium Pervanadate (Na$_3$VO$_4$)
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Refrigerated Table Top Centrifuge
- Cell scraper (BD Falcon 353085)

Procedure:
1. Turn on refrigerated centrifuge and cool to 4°C
2. Label microcentrifuge tubes with appropriate sample names in duplicate and chill on ice
3. Prepare KLB by adding 1/500 phenylmethylsulfonyl fluoride, 1/100 Na$_3$VO$_4$, and 1/100 Aprotinin to KLB stock
4. Remove plate containing cells to be harvested from incubator and aspirate growth media
5. Wash cells gently with cold DPBS then aspirate the solution
6. Repeat step 5 one time
7. After second wash with DPBS place plate on ice
8. Add KLB to plate (amount varies by cell type, plate size and confluence)
   a. HUVEC sparse/confluent plates
      i. 35-millimeter – 50 µL
      ii. 100-millimeter – 200 µL
9. Scrape cells off the bottom of the plate using the cell scraper
   a. For multiple samples wash cell scraper in distilled water between samples
10. Transfer cells/solution to microcentrifuge tubes and vortex
11. Incubate on ice 15-30 minutes
12. Spin samples for 10 minutes at max speed in refrigerated centrifuge
13. Transfer supernatant to fresh tubes previously labeled in step 2
14. Keep on ice and proceed to measure protein concentration or store at -80°C

Part 2: Determining Protein Concentration

Materials:
- Cell Lysate Samples
- 96-Well Tissue Culture Flat Bottom Plate (Falcon 353072)
BSA Protein Standards in KLB (10 µg/µL, 5 µg/µL, 2.5 µg/µL, 1.25 µg/µL, 0.625 µg/µL, 0.3125 µg/µL)
Bradford Reagent (Bio-Rad Protein Assay Dye Reagent Concentrate #500-0006)
Microcentrifuge tubes (1.5 mL Eppendorf tubes)
Plate Reader (FLOUstar Omega)

Procedure – Preparation and Loading of Samples:
1. Prepare Bradford reagent by making a 1:5 dilution in deionized distilled water (ddH₂O)
2. Prepare microcentrifuge tubes by labeling one for each sample being quantified
   a. Include 7 additional tubes for the blank and protein standard
3. Pipet 1 mL of diluted Bradford reagent into each microcentrifuge tube
4. Add 5 µL of KLB to tube labeled blank
5. Add 5 µL of each standard to the appropriately labeled tubes
6. Add 5 µL of each sample to the appropriately labeled tubes
7. Mix samples well by inverting tubes several times until the color is visibly homogenous
8. Start 10 minute timer
   a. Bradford reagent reaction should take place for a minimum of 10 minutes but should not exceed 1 hour
9. Aliquot 200 µL of each mixture in triplicate into 96-well plate
10. After 10 minutes, but before 1 hour absorbance should be measured on a plate reader
11. Measure absorbance on plate reader
12. Create a standard curve to determine protein concentrations
   a. If using all 6 standards a 4-parameter curve should be generated
   b. If using only the 4 lowest concentration standards a linear curve should be used

Part 3: Sample Preparation for Sodium Dodecyl Sulfate-Polyacrylamide Gel Electrophoresis (SDS-PAGE)

Materials:
- 5X Sample Buffer
- Samples with known protein concentration
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Microcentrifuge tube locks
- Heat block (set to 105°C)
- Table top microcentrifuge

Procedure:
1. Combine 4 parts protein sample with 1 part 5X sample buffer in a microcentrifuge tube
2. Vortex sample and lock lid closed with a tube lock and place in 105°C heat block for 5 minutes
3. Cool sample on ice and briefly spin down contents in microcentrifuge
4. Normalize all protein concentrations using 1X Sample Buffer (5X Sample Buffer diluted with distilled water)
   a. Example – all protein concentrations should be at 0.4 µg/µL so the same volume of each sample can be used for SDS-PAGE
5. Treated samples can be used immediately or stored at -20°C

Part 4: SDS-PAGE Gel Casting

Materials:
- 30 % Acrylamide Solution (Protogel EC890)
- 1 M Tris, pH 8.8
- 1 M Tris, pH 6.8
- 10% Sodium dodecyl sulfate (SDS)
- 10% Ammonium persulfate (APS)
- TEMED
- n-Butanol (H2O-Saturated)
- Mini-PROTEAN® Tetra Cell System
  o Spacer plate, desired thickness,
  o Short plate
  o Casting frame
  o Casting stand
  o Casting stand gaskets
  o Gel comb
- 15 mL Falcon tube

Procedure – Gel Casting System Assembly:
1. Place casting frame on a flat surface with pressure cams in the open position
2. Place short plate on top of spacer plate
3. Orient the plates so labels can be read normally
4. Slide the glass plates into the plastic casting frame with the shorter plate towards the front of the frame (side with handles for pressure clamps)
   a. Ensure that both plates are flush with the flat surface at the bottom to prevent leaking
5. Engage the pressure clamps
6. Place gray casting stand gaskets in appropriate location on casting stand
7. Place casting frame on casting stand while engaging spring-loaded lever on the top
   a. Alternated pressure on the left and right side of the casting frame to properly seat the plates on the casting stand gasket to prevent leaks

Procedure – Gel Casting:
1. Prepare resolving gel in 15 mL Falcon tube
2. Mix gently by inversion without introducing bubbles into the solution
3. Pipet the resolving gel solution into the opening between the spacer plate and the short plate
4. Immediately overlay with n-Butanol
5. Allow 20-30 minutes to polymerize
   a. Excess resolving gel in 15 mL Falcon tube will indicate polymerization status of gel
6. Pour off n-Butanol and rinse gel surface thoroughly with ddH₂O
7. Prepare stacking gel in 15 mL Falcon tube
8. Pipet stacking gel solution to the top of the short plate
9. Insert comb with appropriate number of wells between the spacers
10. Allow the stacking gel to polymerize for 20-30 minutes
    a. Excess stacking gel in 15 mL Falcon tube will indicate polymerization status of gel
11. Leave the comb in the gel and rinse well with dH₂O
12. The gel can be used immediately
    a. Alternatively the gel can be wrapped in a damp paper towel (use ddH₂O) and plastic wrap and stored at 4°C overnight

**Part 5: SDS-PAGE Protein Separation**

**Materials:**
- Hand-Cast Gels
- 10X Tank Buffer Stock
- ddH₂O
- Mini-PROTEAN® Tetra Cell System
- Gel Releaser
- Power Supply (BioRad PowerPac™ Basic)
- Running Buffer
- Sample Loading Tip (Pipet Tips with Microcapillary for Loading Gels, VWR 37001-150)

**Procedure:**
1. Place the clamping frame on a flat bench top surface in the open position
2. Set the electrophoresis module on a clean flat surface
3. Ensure the short plate is facing inward and place the first gel cassette on the molded supports of the electrophoresis module
   a. By placing the gel at a 30° angle away from center of the clamping frame it will seat to the bottom of the supports
4. Repeat with a second gel on the opposite side or use a Mini Cell Buffer dam in its place if only running a single gel
5. Pull both gels towards vertical and firmly hold in place
a. The short plate should sit just below the notch in at the top of the green gasket

6. Clamp the frame closed ensuring the gels do not shift during the process

7. Once assembled place the electrophoresis module in the Mini-PROTEAN Tank
   a. Ensure that the positive and negative electrodes are lined up properly
      i. These are color coded red and black on both the tank and the assembly

8. Use 10X Tank Buffer and dilute to 1X
   a. Make 700 mL for 1 or 2 gels – 70 mL 10X Tank Buffer and 630 mL of dH₂O

9. Fill the upper chamber between the gels with Tank Buffer
   a. Observe for leaking of Tank Buffer into the Mini-PROTEAN Tank
      i. If leaking is observed, disassemble and reassemble according to steps 1-7

10. Pour the remainder of the Tank Buffer into the bottom of the Mini-PROTEAN Tank

11. Optional Step – A sample loading guide can be placed between the gels at this time to aid in sample loading

12. Load samples into each assembly
   a. Use a pipet with sample loading tips
   b. Load sample slowly allowing it to settle in the bottom of the well evenly
   c. Use care not to puncture the bottom or the sides of the well

13. Place the lid on the Mini-PROTEAN Tank ensuring that the red and the black color coded regions are aligned properly

14. Insert the electrical leads into the power supply matching the red and black lead colors

15. Apply power and begin electrophoresis
   a. Recommended that voltage be set at 200V and remain constant for SDS-PAGE
   b. Run time is 40-70 minutes
      i. Protein of interest size and acrylamide concentration can alter the time required

16. After electrophoresis is completed, turn off the power supply and disconnect the electrical leads

17. Remove the tank lid and lift out the assembly

18. Pour off and discard the running buffer

19. Open the arms of the electrophoresis assembly and remove the gel cassettes

20. Use the gel releaser to gently separate the short plate from the spacer plate

21. Use the gel separator to cut then remove the stacking gel from the resolving gel

22. Discard the stacking gel

23. The resolving gel is ready for transfer to nitrocellulose

Part 6: SDS-PAGE Protein Transfer to Nitrocellulose
Materials:
- SDS-PAGE, post protein separation
- Transfer Buffer (stored at 4°C)
- Nitrocellulose Membrane (BioTrace™ NT 66485)
- Whatman™ Chromatography Paper (3030-6188)
- Mini Trans-Blot® Cell (BioRad)
- Power Supply (BioRad PowerPac™ Basic)
- Diagger Stirrer

Procedure:
*Nitrocellulose membrane should never be handled with bare hands, always used gloved hands and forceps to ensure best blots

1. Cut nitrocellulose membrane and filter paper to the gel dimensions
   a. For gels cast using the Mini-PROTEAN Tetra Cell System
      i. Nitrocellulose dimension: 6.5 centimeters by 9 centimeters
      ii. Whatman paper can be folded in half twice then cut along the folds to create four rectangles

2. Equilibrate resolving gel and soak the nitrocellulose membrane, filter paper and fiber pads in transfer buffer (15 minutes to 1 hour based on gel thickness)

3. Place standard stir bar in bottom of buffer tank while components are equilibrating

4. Important: Prepare transfer stack in the gel holder cassette in the following order
   (all components should be pre-wetted before beginning this step)
   a. Black side of cassette
   b. Fiber pad
   c. Whatman paper
   d. Equilibrated gel
   e. Nitrocellulose membrane
   f. Whatman paper
   g. Fiber pad
   h. Clear side of cassette

5. Close the gel holder cassette firmly without moving the internal components

6. Lock the gel holder cassette and place it in the electrode module

7. Repeat for second gel holder cassette if necessary

8. Place frozen cooling unit in the buffer tank

9. Completely fill tank with transfer buffer

10. Place unit on stirrer and set speed as fast as possible to maintain even buffer temperature and ion distribution

11. Place lid on tank lining up the red and black guides

12. Plug cables from lid into the power supply and run the blot
   a. 2 to 3 hour transfer
   b. 100 V
   c. 350 mA
13. Once run is complete unplug cables and remove lid from buffer tank
14. Remove gel holder cassette and disassemble the transfer stack
   a. The gel can be stained with coomassie blue to confirm efficient protein transfer or it can be discarded
   b. Nitrocellulose membrane is ready for western blot
      i. Do not let the membrane dry out, it should be immediately placed in TBS-T

Part 7: Western Blot
Materials:
- Nitrocellulose Membrane –Post Protein Transfer
- TBS-T (Tris-Buffered Saline and Tween 20)
- Specific Antibodies
- Polyester Pouches
- Heat Sealer (Hualian FS-305)
- Chemiluminescent Horseradish Peroxidase (HRP) Substrate
- ImageQuant™ LAS 4000 Mini Documentation System
- The Belly Dancer
- Clear Sheet Protectors

Procedure – Blocking Non-specific Binding
*Perform each wash by placing the nitrocellulose membrane in a small dish with enough TBS-T to cover the membrane and then place it on the belly dancer shaking for 5 minutes
**Perform incubations in a polyester pouch - ensure bubbles are minimal prior to sealing the pouch
1. Wash nitrocellulose membrane in a small dish with TBS-T
2. Incubate in 10 mL of blocking solution for 1 hour at room temperature on The Belly Dancer
   a. Each antibody has an optimized blocking solution
3. After 1 hour remove nitrocellulose membrane from polyester pouch and place in TBS-T prior to proceeding to the next step

Procedure - Primary Antibody
1. Make dilution of primary antibody in 5 mL of blocking solution or antibody appropriate solution
2. Incubate nitrocellulose membrane in primary antibody overnight at 4°C with shaking
3. Wash 5 times with TBS-T

Procedure – Secondary Antibody
1. Make dilution of secondary antibody in 5 mL of the same blocking solution used for the primary antibody
2. Incubate in secondary antibody for 1 hour at room temperature
3. Wash nitrocellulose membrane 5 times with TBS-T
Procedures – Detection of Signal

1. Cut clear sheet protector into rectangles larger than your nitrocellulose membrane
2. Mix 500 µL of each component from the Western Lightening® kit in a microcentrifuge tube
3. Place a small stack of KimWipes on the bench
4. Using forceps remove the membrane from the TBS-T and allow excess solution to wick off the membrane into the stack of KimWipes
5. Transfer nitrocellulose membrane between the sides of the sheet protector
6. Add the Western Lightening® solution to the membrane and lay the upper portion of the sheet protector down to evenly distribute the solution across the entire membrane
7. Protect from light and allow to incubate for 1 minute
8. Remove the membrane with forceps and allow excess Western Lightening® solution to wick into the KimWipes
9. Place in a fresh sheet protector and protect from light
10. Transport to ImageQuant™ LAS 4000 mini documentation system
11. Place sheet protector with membrane in the documentation
12. Acquire images at multiple time settings
   a. An initial image at 20-30 seconds exposure will allow you to properly align your blot within the machine and determine an appropriate exposure time

Procedure – Stripping Membrane and Re-Probing for Alternate Target

1. Once imaging is complete place membrane in TBS-T
2. Prepare 20 mL of fresh stripping buffer per membrane to be stripped
3. Incubate in a 55°C shaking water bath for 45 minutes
4. Wash 5 times with TBS-T
5. Once wash steps are complete proceed to the procedure for blocking non-specific binding and continue through the protocol again
6. Part 8: Western Blot Quantitation Using ImageJ or FIJI

1. Open gel image in ImageJ or FIJI
2. Outline region of gel containing all bands to be quantified with rectangle tool
3. Duplicate region – processing is performed on duplicated region
4. Run background subtraction
   a. Rolling ball radius: 50 pixels
   b. Check light background
5. Outline each lane or band using the Analyze ➔ gels ➔ select first lane tool, then label all consecutive bands using the Analyze ➔ gels ➔ select first lane tool
   a. Once all lanes have been selected use the Analyze ➔ gels ➔ select plot lanes tool
6. Once the plot is created ensure that you close any gaps to only collect the area where there is signal
7. Use the wand tool and click in each region to get the area
8. Cut and paste measurements into excel
9. In excel you can normalize each protein concentration to a loading control (GAPDH is a standard loading control) and then convert the output into a percent of control measurement for graphing and comparison purposes

**Part 9: Western Blot Solutions**

**Resolving buffer - 1 M Tris-Cl (pH 8.8)**
- 60.6 g Tris (FW 121.1); Sigma cat# T1503-1KG
- 300 mL ddH₂O
Adjust to pH 8.8 using 2.5 N HCl
- Add ddH₂O to make a final volume of 500 mL
Store up to 3 months at 4°C in the dark

**Stacking buffer - 1 M Tris-Cl (pH 6.8)**
- 60.6 g Tris (FW 121.1) Sigma cat# T1503-1KG
- 300 mL ddH₂O
Adjust to pH 6.8 using 2.5 N HCl
- Add ddH₂O to make final volume to 500 mL
Store up to 3 months at 4°C in the dark

**10% SDS**
- 10 g SDS
- ddH₂O to 100 mL
Store up to 6 months at room temperature

**10% APS**
- 1.0 g ammonium persulfate
- ddH₂O to 10.0 mL
Store 0.5 mL aliquots at -20°C for up to 6 months

**5X Sample Buffer**
- 6.0 mL Stacking buffer (1 M Tris, pH 6.8)
- 2.0 g SDS
- 9.0 mL glycerol
- 6.0 mg bromophenol blue
- 5.0 mL β-Mercaptoethanol
Store 0.5 mL aliquots at -20°C for up to 6 months

**n-Butanol (H₂O-Saturated)**
- 50 mL n-butanol
- 5 mL ddH$_2$O

Combine and shake in a bottle
Store at room temperature

10X Tank Buffer Stock, pH 8.3
- 30.3 g Tris
- 144.0 g glycine
- 10.0 g SDS
- dH$_2$O to 1 L

Do not adjust with acid or base
Store at 4°C
Mix thoroughly before use

Transfer Buffer
- 24.24 g Tris
- 115.28 g glycine
- 8.0 g SDS
- dH$_2$O to 6.4 L
- Add methanol up to 8 L

Kinase Lysis Buffer (KLB)
- 12.5 mL 1 M Tris, pH 7.4
- 15 mL 5 M NaCl
- 5 mL 0.5 M EDTA
- 5 mL Triton X-100
- 5 mL 1 M β-GP (β-glycerophosphate)
- 50 mL 100 mM Na$_3$VO$_4$
- 50 mL Glycerol
- 347.5 mL H$_2$O

Store at 4°C. Add fresh with each use:
- 1/500 0.5 M phenylmethylsulfonyl fluoride in DMSO
- 1/100 Aprotinin
- 1/500 50 mM Na$_3$VO$_4$

100 mM Sodium Orthovanadate (Na$_3$VO$_4$)
- 0.92 g Na$_3$VO$_4$
- 40 mL ddH$_2$O

Solution will be orange in color
When dissolved the pH should be approximately 12
Use HCl to adjust pH to 10
Use a boiling water bath to heat for about 5 minutes then cool on ice
Repeat 5-6 times
Color should now be light yellow
Measure to confirm pH is lower
Raise pH to 10 with NaOH
Repeat boiling and cooling until color is gone
Measure pH to confirm it is stable at 10
- dH₂O to 50 mL
- Aliquot and freeze at -20°C

**Stripping Buffer**
- 4 mL 10% SDS
- 1.25 mL 1 M Tris pH 6.8
- 143 μl β-Mercaptoethanol
- 14.6 mL ddH₂O

**SDS-PAGE Resolving Gel – 10 mL/12%**
- 2.1 mL H₂O
- 4.0 mL 30% Acrylamide mix
- 3.8 mL 1 M Tris (pH 8.8)
- 0.1 mL 10% SDS
- 0.1 mL 10% APS
- 0.004 mL TEMED

**SDS-PAGE Stacking Gel – 5 mL**
- 3.44 mL H₂O
- 0.83 mL 30% Acrylamide mix
- 0.63 mL 1 M Tris (pH 8.8)
- 0.05 mL 10% SDS
- 0.05 mL 10% APS
- 0.005 mL TEMED

**Notes:**
- Adapted from BioRad Mini-PROTEAN® Tetra Cell Product Literature
APPENDIX B

GST-NCK-SH2 PULL-DOWN ASSAY

Part 1: Harvesting Cells

Materials: (recipe for chemicals can be found in Appendix C)
- Kinase Lysis Buffer (KLB) Stock
- DPBS
- 0.5 M phenylmethylsulfonyl fluoride in DMSO
- Aprotinin, from Bovine Lung
- 100 mM Sodium Pervanadate (Na$_3$VO$_4$)
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Refrigerated Table Top Centrifuge
- Cell scraper (BD Falcon 353085)

Procedure:
1. Turn on refrigerated centrifuge and cool to 4°C
2. Label microcentrifuge tubes with appropriate sample names in duplicate and chill on ice
3. Prepare KLB by adding 1/500 phenylmethylsulfonyl fluoride, 1/100 Na$_3$VO$_4$, and 1/100 Aprotinin to KLB stock
4. Remove plate containing cells to be harvested from incubator and aspirate growth media
5. Wash cells gently with cold DPBS then aspirate the solution
6. Repeat step 5 one time
7. After second wash with DPBS place plate on ice
8. Add KLB to plate (amount varies by cell type, plate size and confluence)
   a. HUVEC sparse/confluent plates
      iii. 35-millimeter – 50 µL
      iv. 100-millimeter – 200 µL
9. Scrape cells off the bottom of the plate using the cell scraper
   a. For multiple samples wash cell scraper in distilled water between samples
10. Transfer cells/solution to microcentrifuge tubes and vortex
11. Incubate on ice 15-30 minutes
12. Spin samples for 10 minutes at max speed in refrigerated centrifuge
13. Transfer supernatant to fresh tubes previously labeled in step 2
14. Keep on ice and proceed to measure protein concentration or store at -80°C

Part 2: Determining Protein Concentration

Materials:
- Cell Lysate Samples
- 96-Well Tissue Culture Flat Bottom Plate (Falcon 353072)
• BSA Protein Standards in KLB (10 µg/µL, 5 µg/µL, 2.5 µg/µL, 1.25 µg/µL, 0.625 µg/µL, 0.3125 µg/µL)
• Bradford Reagent (Bio-Rad Protein Assay Dye Reagent Concentrate #500-0006)
• Microcentrifuge tubes (1.5 mL Eppendorf tubes)
• Plate Reader (FLOUstar Omega)

Procedure – Preparation and Loading of Samples:
1. Prepare Bradford reagent by making a 1:5 dilution in deionized distilled water (ddH₂O)
2. Prepare microcentrifuge tubes by labeling one for each sample being quantified
   a. Include 7 additional tubes for the blank and protein standard
3. Pipet 1 mL of diluted Bradford reagent into each microcentrifuge tube
4. Add 5 µL of KLB to tube labeled blank
5. Add 5 µL of each standard to the appropriately labeled tubes
6. Add 5 µL of each sample to the appropriately labeled tubes
7. Mix samples well by inverting tubes several times until the color is visibly homogenous
8. Start 10 minute timer
   a. Bradford reagent reaction should take place for a minimum of 10 minutes but should not exceed 1 hour
9. Aliquot 200 µL of each mixture in triplicate into 96-well plate
10. After 10 minutes, but before 1 hour absorbance should be measured on a plate reader
11. Measure absorbance on plate reader
12. Create a standard curve to determine protein concentrations
   a. If using all 6 standards a 4-parameter curve should be generated
   b. If using only the 4 lowest concentration standards a linear curve should be used

Part 2: Pre-complexing glutathione-sepharose beads with purified GST-Nck-SH2
Materials:
• KLB
• 50% Glutathione-Sepharose beads slurry
• GST-Nck-SH2 (1 µg/µl)
• Microcentrifuge tubes (1.5 mL Eppendorf tubes)
• Table top microcentrifuge
• Microcentrifuge tube rocker

Procedure: Pre-complexing GST-Nck-SH2 with glutathione-sepharose beads
1. Thaw out GST-Nck1-SH2 and GST-Nck2-SH2 on ice
2. Pre-complexing clean glutathione-sepharose beads to GST-Nck2-SH2
   a. Mix 100 µl of 50% Glutathione-Sepharose beads slurry and 200 µl of 1 µg/µl GST-Nck-SH2 probes in a microcentrifuge tube
   b. Pipette gently to mix the beads
3. Rock the probes with the beads at 4 °C over-night
4. Turn on the 4 °C centrifuge in advance and “FAST COOL” it
5. Spin down the beads at 3000 rpm for 3 minutes
6. Save the supernatant
7. Wash beads with 1 mL cold KLB lysis buffer
8. Mix by just inverting 5 times, spin down and aspirate KLB
9. Remove the wash buffer with vacuum suction
10. Repeat step 7 and 9 twice
11. Add 100 µl of 50% PBS/Glycerol to each tube
12. Final concentration of complexed beads
   a. GST-Nck-SH2 = 1 µg/µl
   b. Freeze all the beads at -80 °C

Part 3: Pre-clean samples with Glutathione-Sepharose beads

Materials:
- KLB
- Samples with known protein concentration
- 50% Glutathione-Sepharose beads slurry
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Table top microcentrifuge
- Microcentrifuge tube rocker

Procedure – Preparation and Pre-cleaning of Samples:
1. Normalize all protein concentrations using KLB
   a. All protein concentrations should be at 1 µg/µL so the same volume of each sample can be used for pull-down assay
2. Transfer 260 µl of protein sample to a microcentrifuge tube
   a. Mix 15 µl of 50% Glutathione-Sepharose beads slurry with sample
3. Incubate sample with beads at 4°C with rocking for 1 hour
4. Spin down contents in microcentrifuge at 3000 rpm at 4°C for 3 minutes
5. Transfer the supernatant (pre-cleaned sample) to a new microcentrifuge tube
   a. Ensure that no bead is transferred while pipetting
6. Transfer 10 µl of the pre-cleaned sample to a new microcentrifuge for western blotting and stored at -20°C
7. Keep the rest of the pre-cleaned sample on ice

Part 4: Pull-down assay with pre-complexed GST-Nck-SH2 beads

Materials:
- Pre-complexed GST-Nck-SH2 beads (1 µg/µl)
- Pre-cleaned protein samples
- KLB
- 5x Sample buffer
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Table top microcentrifuge
- Microcentrifuge tube rocker

Procedure – Preparation and pull-down assay:
1. Pipette and incubate pre-cleaned cell lysate with GST-Nck2-SH2 beads
   a. Mix 250 µl of pre-cleaned cell lysate with 10 µl of GST-Nck2-SH2 beads
2. Incubate sample at 4°C with rocking for overnight
3. Spin down contents in microcentrifuge at 3000 rpm at 4°C for 3 minutes
4. Transfer the supernatant (post-PD sample) to a new microcentrifuge tube for western blotting and stored at -20°C
   a. Ensure that no bead is transferred while pipetting
5. Pipette 500 ul of ice cold KLB to the beads and mix by inverting gently
6. Spin down contents in microcentrifuge at 3000 rpm at 4°C for 3 minutes
7. Aspirate and discard the supernatant
8. Repeat step 7 and step 8 twice
9. Combine 4 parts protein sample with 1 part 5X sample buffer in a microcentrifuge tube
   a. Protein samples include the following:
      i. Pre-cleaned sample
      ii. Post-IP sample
      iii. GST-Nck-SH2 beads bound with proteins
10. Mix samples by pipetting and lock lid closed with a tube lock and place in 105°C heat block for 5 minutes
11. Cool sample on ice and briefly spin down contents in microcentrifuge
12. Treated samples can be used immediately for western blotting or stored at -20°C
APPENDIX C

IMMUNOPRECIPITATION

Part 1: Harvesting Cells

Materials: (recipe for chemicals can be found in Appendix C)
- Kinase Lysis Buffer (KLB) Stock
- DPBS
- 0.5 M phenylmethyisulfonyl fluoride in DMSO
- Aprotinin, from Bovine Lung
- 100 mM Sodium Pervanadate (Na₃VO₄)
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Refrigerated Table Top Centrifuge
- Cell scraper (BD Falcon 353085)

Procedure:
1. Turn on refrigerated centrifuge and cool to 4°C
2. Label microcentrifuge tubes with appropriate sample names in duplicate and chill on ice
3. Prepare KLB by adding 1/500 phenylmethylsulfonyl fluoride, 1/100 Na₃VO₄, and 1/100 Aprotinin to KLB stock
4. Remove plate containing cells to be harvested from incubator and aspirate growth media
5. Wash cells gently with cold DPBS then aspirate the solution
6. Repeat step 5 one time
7. After second wash with DPBS place plate on ice
8. Add KLB to plate (amount varies by cell type, plate size and confluence)
   a. HUVEC sparse/confluent plates
      i. 35-millimeter – 50 µL
      ii. 100-millimeter – 200 µL
9. Scrape cells off the bottom of the plate using the cell scraper
   a. For multiple samples wash cell scraper in distilled water between samples
10. Transfer cells/solution to microcentrifuge tubes and vortex
11. Incubate on ice 15-30 minutes
12. Spin samples for 10 minutes at max speed in refrigerated centrifuge
13. Transfer supernatant to fresh tubes previously labeled in step 2
14. Keep on ice and proceed to measure protein concentration or store at -80°C

Part 2: Determining Protein Concentration

Materials:
- Cell Lysate Samples
- 96-Well Tissue Culture Flat Bottom Plate (Falcon 353072)
**BSA Protein Standards in KLB (10 µg/µL, 5 µg/µL, 2.5 µg/µL, 1.25 µg/µL, 0.625 µg/µL, 0.3125 µg/µL)**

- Bradford Reagent (Bio-Rad Protein Assay Dye Reagent Concentrate #500-0006)
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Plate Reader (FLOUstar Omega)

**Procedure – Preparation and Loading of Samples:**

1. Prepare Bradford reagent by making a 1:5 dilution in deionized distilled water (ddH₂O)
2. Prepare microcentrifuge tubes by labeling one for each sample being quantified
   - Include 7 additional tubes for the blank and protein standard
3. Pipet 1 mL of diluted Bradford reagent into each microcentrifuge tube
4. Add 5 µL of KLB to tube labeled blank
5. Add 5 µL of each standard to the appropriately labeled tubes
6. Add 5 µL of each sample to the appropriately labeled tubes
7. Mix samples well by inverting tubes several times until the color is visibly homogenous
8. Start 10 minute timer
   - Bradford reagent reaction should take place for a minimum of 10 minutes but should not exceed 1 hour
9. Aliquot 200 µL of each mixture in triplicate into 96-well plate
10. After 10 minutes, but before 1 hour absorbance should be measured on a plate reader
11. Measure absorbance on plate reader
12. Create a standard curve to determine protein concentrations
   - If using all 6 standards a 4-parameter curve should be generated
   - If using only the 4 lowest concentration standards a linear curve should be used

**Part 2: Pre-clean samples with protein A-Sepharose beads**

**Materials:**

- KLB
- Samples with known protein concentration
- Protein A-Sepharose beads
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Table top microcentrifuge
- Microcentrifuge tube rocker

**Procedure – Preparation and Pre-cleaning of Samples:**

1. Normalize all protein concentrations using KLB
   - All protein concentrations should be at 1 µg/µL so the same volume of each sample can be used for immunoprecipitation
2. Transfer 210 µl of protein sample to a microcentrifuge tube
3. Mix 20 µl of protein A-Sepharose beads with sample
a. Mix sample with beads by pipetting gently
4. Incubate sample with beads at 4°C with rocking for 1 hour
5. Spin down contents in microcentrifuge at 3000 rpm at 4°C for 3 minutes
6. Transfer the supernatant (pre-cleaned sample) to a new microcentrifuge tube
   a. Ensure that no bead is transferred while pipetting
7. Transfer 10 µl of the pre-cleaned sample to a new microcentrifuge for western blotting and stored at -20°C
8. Keep the rest of the pre-cleaned sample on ice

Part 3: Immunoprecipitation with anti-Gab1 and anti-Nck antibodies

Materials:
- Normal mouse IgG
- Normal rabbit IgG
- Anti-Gab1 antibodies
- Anti-Nck antibodies
- Protein A-Sepharose beads
- Pre-cleaned protein samples
- KLB
- 5x Sample buffer
- Microcentrifuge tubes (1.5 mL Eppendorf tubes)
- Table top microcentrifuge
- Microcentrifuge tube rocker

Procedure – Preparation and immunoprecipitation:
1. Pipette and mix appropriate amount of antibodies with the pre-cleaned samples
   a. Normal mouse IgG – 0.5 µg
   b. Normal rabbit IgG – 0.5 µg
   c. Anti-Gab1 antibodies – 0.2 µg
   d. Anti-Nck antibodies – 3 µg
2. Incubate sample at 4°C with rocking for overnight
3. Mix 20 µl of protein A-Sepharose beads with sample
   a. Mix sample with beads by pipetting gently
4. Incubate sample with beads at 4°C with rocking for 3 hours
5. Spin down contents in microcentrifuge at 3000 rpm at 4°C for 3 minutes
6. Transfer the supernatant (post-IP sample) to a new microcentrifuge tube for western blotting and stored at -20°C
   a. Ensure that no bead is transferred while pipetting
7. Pipette 500 ul of ice cold KLB to the beads and mix by inverting gently
8. Spin down contents in microcentrifuge at 3000 rpm at 4°C for 3 minutes
9. Aspirate and discard the supernatant
10. Repeat step 7 and step 8 twice
11. Combine 4 parts protein sample with 1 part 5X sample buffer in a microcentrifuge tube
a. Protein samples include the following:
   i. Pre-cleaned sample
   ii. Post-IP sample
   iii. Protein A-Sepharose beads bound with antibodies and proteins

12. Mix samples by pipetting and lock lid closed with a tube lock and place in 105°C heat block for 5 minutes
13. Cool sample on ice and briefly spin down contents in microcentrifuge
14. Treated samples can be used immediately for western blotting or stored at -20°C
APPENDIX D

IMMUNOFLUORESCENSE LABELING ACTIN, VE-CADHERIN AND YAP

Part 1: Coating coverslips with fibronectin

Materials:
- Acid wash 18-millimeter coverslips
- 12-well plates
- Fibronectin (100 µg/µL) (Millipore, 341635)
- Sterile forceps
- Endothelial growth medium (EGM-2)

Procedure:
- Place acid-washed, sterile 18-millimeter coverslips in individual wells of 12-well plate
- Add 1 mL of 10 µg/ml of fibronectin per coverslip
  a. Make a 1:10 dilution of stock fibronectin in DPBS in a tube
- Incubate 1 hour at RT, then aspirate solution
- Wash three time with DPBS (1 mL each wash)
- Add 1 mL fresh complete media to each well with coverslip

Part 2: Cell Preparation and growth factor stimulation

Materials:
- Endothelial growth media (EGM-2)
- Endothelial starvation media (endothelial basal media supplemented with 0.2% FBS)
- HEPES-BBS
- HGF stock (5 ng/µL) (R&D Systems, 294-HG-005)
- VEGF stock (10 ng/µL) (R&D Systems, 293-VE-010)

Procedure:
1. 24 hours after time 0 siRNA Treatment – lift, count and re-plate cells on fibronectin coated coverslips
   a. Sparse condition: 1.2x10^4 cells in 1 mL of growth media
   b. Confluent condition: 1.1x10^5 cells in 1 mL of growth media
2. Add 1 mL cells dropwise to distribute evenly over coverslip
3. Incubate at 37°C in an atmosphere with 5% CO₂ for 24 hours
4. 48 hours after time 0 siRNA treatment – serum starvation on cell culture
   a. Wash the coverslips with adherent culture twice with HEPES-BSS (1 mL each wash) and replace with 1 mL of starvation media
      i. Ensure that cells are not serum starved for more than 16 hours
5. Stimulate cells with HGF or VEGF
   a. Dilute growth factors with starvation media
i. HGF – 0.2 ng/µL
ii. VEGF – 0.5 ng/µL

b. Add HGF to the coverslips to final concentration 20 ng/mL
c. Add VEGF to the coverslips to final concentration 50 ng/mL

6. Swirl the plate with coverslips once gently
7. Incubate at 37°C in an atmosphere with 5% CO₂ for specific time (5 minutes or 10 minutes)

**Part 3: Immunofluorescence staining**

**Protect your samples from light by wrapping your plates in aluminum foil when not handling them.**

**Materials:**
- Cytoskeletal buffer (CB)
- 3.7% Paraformaldehyde in CB
- 0.2% Triton X-100 in CB
- 2% BSA in CB
- 2% BSA and 0.2% Tween-20 in CB
- DPBS, at room temperature (RT)
- anti-VE-cadherin (eBioscience, BMS158)
- anti-YAP (Santa Cruz Biotechnology, sc-101199)
- Texas Red®-X Phalloidin (Life Technologies T7471)
- NucBlue® Live ReadyProbes® Reagent (Life Technologies R37605)
- Alexa Fluor® 488 Goat Anti-Mouse IgG (H+L) (Life Technologies, A-11029),
- Alexa Fluor® 647 Goat Anti-Rabbit IgG (H+L) (Life Technologies A 21244)
- Prolong® Gold Antifade Mountant (Life Technologies P36934)

**Procedure for actin, VE-cadherin and YAP staining:**
1. Aspirate media and wash 2 times with room temperature DPBS
2. Fix for 15 minutes with 3.7% paraformaldehyde in DPBS (1mL/coverslip)
3. Prepare humidified chamber–150-millimeter plate lined with Whatman paper soaked in ddH₂O –place parafilm on top of Whatman paper for incubations
4. Permeabilize with 0.2% Triton X-100 in CB for 10 minutes at RT
5. Wash three times with CB (1 mL each wash)
6. Block in 2% BSA in CB for 30 minutes at RT
7. Incubate cells with primary antibody diluted in blocking solution for 1 hour at room temperature
   a. Rabbit anti-VE-cadherin (1:1000)
   b. Mouse anti-YAP (1:100)
   c. Drain excess fluid from coverslip without allowing it to dry
   d. Place a 100 µL drop on parafilm and place the coverslip cell side down on top of the drop
8. In a new 12 well plate wash 3 times with 1 mL/well 2% BSA and 0.2% Tween-20 in CB for 10 minutes at room temperature
9. Incubate cells for 1 hour at room temperature with fluorescent stain diluted in blocking solution
   a. goat anti-mouse IgG 488 (1:500)
   b. goat anti-rabbit IgG 647 (1:500)
   c. Texas Red-X Phalloidin (1:200)
   d. NucBlue® Live ReadyProbes® Reagent (2 drops/mL)
   e. Drain excess fluid from coverslip without allowing it to dry
   f. Place a 100 μl drop on parafilm and place the coverslip cell side down on top of the drop
   g. Store in dark location for incubation
10. Wash 2 times with 2 mL/well 2% BSA and 0.2% Tween-20 in CB in 12-well plate for 10 minutes at room temperature
11. Wash 1 time with 2 mL/well DPBS in 12-well plate for 10 minutes at room temperature
12. Just before mounting in Prolong Gold dip coverslip in sterile filtered ddH₂O then drain excess fluid
13. Mount in small drop (5-10 μL) Prolong Gold (avoid bubbles-if they form leave them alone, attempting to remove will potentially ruin any usable portions of the slide) on a clean glass slide, then store in the dark at room temperature for 24 hours to allow solution to cure
14. Store at 4°C protected from light until imaging
15. Image using LSM780 confocal microscope
   a. Ensure z-stack includes all signal from ventral to apical surface of the cells

**Part 4: Image Acquisition**
Images were acquired on Zeiss Laser Scanning Microscope 780 equipped with a Plan-Apo 40X/1.4 numerical aperture oil objective

**Part 5: LSM780 Actin/VE-cadherin/YAP Image Processing and Analysis Using FIJI software**

**Processing Actin Channel (Confluent condition)**
1. Image ➔ Stack ➔ Z-Project ➔ Sum Slices
2. Select Process ➔ Subtract Background ➔ OK
   a. Rolling ball radius: 50.0 pixels
   b. Check light background
3. Image ➔ Adjust ➔ Threshold
   a. Adjust threshold to stress fibers/actin accumulations
      i. Note-automatic does threshold most actin area, but some visual inspection may be necessary
4. Select Analyze ➔ Set Measurements
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold
5. Select Analyze ➔ Measure
a. Record Area of Actin  
b. Record Mean gray value of Actin

**Processing Actin Channel (Sparse condition)**  
1. Image ➔ Stack ➔ Z-Project ➔ Sum Slices  
2. Select Process ➔ Subtract Background ➔ OK  
   a. Rolling ball radius: 50.0 pixels  
   b. Check light background  
3. Image ➔ Adjust ➔ Threshold  
   a. Adjust threshold to area of each cell  
      i. Note: automatic does threshold most cells and their area, but some visual inspection may be necessary  
4. Analyze ➔ Tools ➔ ROI Manager  
   a. Outline cell and add to ROI Manager  
5. Image ➔ Adjust ➔ Threshold  
   a. Adjust threshold to stress fibers/actin accumulations  
      i. Note: automatic does threshold most actin area, but some visual inspection may be necessary  
6. Go to ROI manager ➔ Select All ➔ Select Measure  
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold  
   b. Record Area of Actin  
   c. Record Mean gray value of Actin

**Processing VE-cadherin Channel (Confluent condition)**  
1. Image ➔ Stack ➔ Z-Project ➔ Sum Slices  
2. Select Process ➔ Subtract Background ➔ OK  
   a. Rolling ball radius: 50.0 pixels  
   b. Check light background  
3. Image ➔ Adjust ➔ Threshold  
   a. Adjust threshold to VE-cadherin accumulations  
      i. Note: automatic does threshold most VE-cadherin area, but some visual inspection may be necessary  
4. Select Analyze ➔ Set Measurements  
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold  
5. Select Analyze ➔ Measure  
   a. Record Area of VE-cadherin  
   b. Record Mean gray value of VE-cadherin

**Processing VE-cadherin Channel (Sparse condition)**  
1. Image ➔ Stack ➔ Z-Project ➔ Sum Slices  
2. Select Process ➔ Subtract Background ➔ OK  
   a. Rolling ball radius: 50.0 pixels
b. Check light background

3. Image ➔ Adjust ➔ Threshold
   a. Adjust threshold to area of each cell
      i. Note—automatic does threshold most cells and their area, but some visual inspection may be necessary

4. Analyze ➔ Tools ➔ ROI Manager
   a. Outline cell and add to ROI Manager

5. Image ➔ Adjust ➔ Threshold
   a. Adjust threshold to VE-cadherin accumulations
      i. Note—automatic does threshold most VE-cadherin area, but some visual inspection may be necessary

6. Go to ROI manager ➔ Select All ➔ Select Measure
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold
   b. Record Area of VE-cadherin
   c. Record Mean gray value of VE-cadherin

**Processing YAP Channel (Confluent condition)**

1. Image ➔ Stack ➔ Z-Project ➔ Sum Slices
2. Select Process ➔ Subtract Background ➔ OK
   a. Rolling ball radius: 50.0 pixels
   b. Check light background
3. Image ➔ Adjust ➔ Threshold
   a. Adjust threshold to YAP accumulations
      i. Note—automatic does threshold most YAP area, but some visual inspection may be necessary
4. Select Analyze ➔ Set Measurements
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold
5. Select Analyze ➔ Measure
   a. Record Area of YAP
   b. Record Mean gray value of YAP

**Processing YAP Channel (Sparse condition)**

1. Image ➔ Stack ➔ Z-Project ➔ Sum Slices
2. Select Process ➔ Subtract Background ➔ OK
   a. Rolling ball radius: 50.0 pixels
   b. Check light background
3. Image ➔ Adjust ➔ Threshold
   a. Adjust threshold to area of each cell
      ii. Note—automatic does threshold most cells and their area, but some visual inspection may be necessary
4. Analyze ➔ Tools ➔ ROI Manager
   a. Outline cell and add to ROI Manager
5. Go to ROI manager ➔ Select All ➔ Select Measure
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold
   b. Record Area of YAP
   c. Record Mean gray value of YAP

Processing YAP$_{nucleus}$ Channel (Confluent condition)
1. Open Nucleus and YAP channels
2. Image ➔ Stack ➔ Z-Project ➔ Sum Slices
3. Select Process ➔ Subtract Background ➔ OK
   a. Rolling ball radius: 50.0 pixels
   b. Check light background
4. On Nucleus Channel, Image ➔ Adjust ➔ Threshold
   a. Adjust threshold to area of each nucleus
5. Analyze ➔ Tools ➔ ROI Manager
   a. Outline each nucleus and add to ROI Manager
6. On YAP channel, Go to ROI manager ➔ Select All ➔ Select Measure
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold
   b. Record Area of YAP$_{nucleus}$
   c. Record Mean gray value of YAP$_{nucleus}$

Processing YAP$_{nucleus}$ Channel (Sparse condition)
1. Open Nucleus and YAP channels
2. Image ➔ Stack ➔ Z-Project ➔ Sum Slices
3. Select Process ➔ Subtract Background ➔ OK
   a. Rolling ball radius: 50.0 pixels
   b. Check light background
2. On Nucleus Channel, Image ➔ Adjust ➔ Threshold
   a. Adjust threshold to area of each nucleus
3. Analyze ➔ Tools ➔ ROI Manager
   a. Outline cell and add to ROI Manager
7. On YAP channel, Go to ROI manager ➔ Select All ➔ Select Measure
   a. Check: Area, Mean gray value, Integrated density and Limit to threshold
   b. Record Area of YAP$_{nucleus}$
   c. Record Mean gray value of YAP$_{nucleus}$

Part 9: Immunofluorescence solution recipe

Cytoskeletal Buffer
- 150 mM NaCl
- 10 mM MES
- 5 mM MgCl$_2$
- 5 mM EGTA
• 5 mM glucose
Adjust pH the buffer to 6.1 with NaOH